Réfrigérateur qui géle des aliments

Messages postés
9
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
2 février 2013
-
Bonjour,
depuis quelques temps, mon réfrigérateur Ariston MBA3811 de 2005 fait geler des aliments.
Le thermostat est mis sur la position 1
Le moteur ne tourne pas en continu
Du givre se forme sur la paroi du fond
Des glaçons se sont déjà formés en dessous des mes bacs à légumes.
Le joint de porte semble intacte

Cette panne est-elle réparable facilement?

Merci de votre aide
Afficher la suite 

14 réponses

Messages postés
22895
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 janvier 2020
2166
0
Merci
Bjr, il faudrait connaitre les temps de marche et d arret ainsi que la température du congel??
il n y a qu un seul thermostat mais on ne connait pas l utilité du ventilateur??
http://pieces-detachees.sogedis.fr/marque-ARISTON-reference-MBA3811+25184.htm
Commenter la réponse de Icare95
Messages postés
9
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
2 février 2013
0
Merci
Bonjour,
j'ai branché une prise wattmetre sur ma prise de frigo et j'ai relevé un fonctionnement du frigo pendant plus de 7h cette nuit sur une mesure durant 8 à 9 h.
Je ne vois pas de quel ventilateur vous parlez? je n'ai pas de froid ventilé
C'est un modèle presque similaire mais je n'ai pas non plus d'affichage exterieur de la température.
Commenter la réponse de pfquique
Messages postés
9
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
2 février 2013
0
Merci
autant pour moi, le modèle est le MBA 3818 C BS (FR)
mais sans affichage extérieur, ni froid ventilé
Commenter la réponse de pfquique
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
919
0
Merci
Bonjour,
Vous pouvez vous rendre compte de l'état du joint si vous ouvrez la porte et que vous la refermez aussitôt.
Ci celle-ci s'ouvre facilement sans être "aspiré" c'est que le joint est mort.
Avez-vous fait un dégivrage sérieux même si celui-ci est censé être automatique ?
Commenter la réponse de jdf_daniel26
Messages postés
9
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
2 février 2013
0
Merci
Bonjour,
la porte est bien "aspirée".
Je vais tenter un dégivrage complet frigo et congél aujourd'hui afin de voir si le problème persiste.
jdf_daniel26
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
919 -
Re,
Le dégivrage doit se faire porte ouverte et suffisamment long (temps que l'eau coulera) pour éliminer tout ce qu'on ne voit pas forcément.
Commenter la réponse de pfquique
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3330
0
Merci
bonjour,

il aurait fallu controler les températures coté frigo et congel avant de dégivrer !!!
Commenter la réponse de stf_la sudiste
Messages postés
22895
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 janvier 2020
2166
0
Merci
Re, comme vous ne repondez pas aux questions on va supposer 2 choses soit votre appareil ne fonctionne plus apres degivrage et dans ce cas il a un pb sur le circuit (fuite) soit il fonctionne encore avec les memes defauts (givre) et dans ce cas, apres avoir controler la tremperature qui doit etre negative dans la partie frigo et -30 dans la partie congel, vous pouvez changer le thermostat???
Commenter la réponse de Icare95
Messages postés
9
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
2 février 2013
0
Merci
j'étais parti acheté un thermomètre pour visualiser les température.
Dés que j'ai les températures je vous les indique
Commenter la réponse de pfquique
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3330
0
Merci
sur ces modèles, c''est souvent un problème de fuite interne ... !!!!
Commenter la réponse de stf_la sudiste
Messages postés
9
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
2 février 2013
0
Merci
Le thermomètre indique entre 0 et 1 en partie basse du frigo pour l'instant et 7 en partie haute
Commenter la réponse de pfquique
Messages postés
9
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
2 février 2013
0
Merci
maintenant, je mets le thermomètre dans la partie congélateur....
Commenter la réponse de pfquique
Messages postés
9
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
2 février 2013
0
Merci
quasiment -28 dans le congél,
quoi faire?
Commenter la réponse de pfquique
Messages postés
22895
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 janvier 2020
2166
0
Merci
Re, changer le thermostat mais avant verifiez que la sonde ou le bout du bulbe soit bien en position et pas decolle de l evapo??
si c est une fuite elle ne va apparaitre que bcp plus tard en fonction de son importance et ca ne vous aura coute qu un thermostat?? mais dans ce cas le frigo est mort !!!
Commenter la réponse de Icare95
Messages postés
9
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
2 février 2013
0
Merci
Re,
À quel endroit se trouve la sonde ou le bout de bulbe?
Icare95
Messages postés
22895
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 janvier 2020
2166 -
en suivant le fil a la patte de la piece 6 on doit pouvoir trouver??
Commenter la réponse de pfquique