Problème électrique sur machine à laver brandt [Résolu]

Signaler
-
 farid -
Bonjour,
J'ai un soucis sur ma machine a laver brandt référence wtc13d8sf, elle était en essorage et les plombs ont sautés! J'ai réactivé l'électricité mais elle ne s'allume plus. Merci de m'indiquer ce que je dois vérifier et comment je dois m'y prendre.
Merci de votre attention
A voir également:

9 réponses

Cela ressemble à quoi le filtre antiparasite?
Merci
Merci pour les informations. Je viens d'acheter un tensiomètre pour vérifier la tension dans la prise de la machine mais tout est bon. Merci de m'indiquer comment on vérifie le courant dans la carte de commande. Je ne parviens pas a trouver sur internet un guide technique.
Bonsoir

Enlevez les panneaux latéraux et vérifiez deja le filtre anti parasite qui se trouve au bas , là ou se trouve l'arrivée du cable d'alimentation electrique
Et comment vérifier la tension dessus?
Bonsoir


Il suffit de suivre le cable d'alimentation de la machine ..........il doit etre brancher sur l'anti parasite
Ok, je l'ai trouve, comment vérifier la tension dessus?
Merci
Le mieux est de le supprimer pour faire un esssai.
Messages postés
77903
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
21 687
Bonsoir Pchiit

Vous avez fermé ce message sans nous dire quelle solution vous avez apportée??
Merci pour ceux qui vous ont aidé.
Bonsoir. J'ai clique sur le mauvais bouton.... Désole
Après avoir fait ce que l'on m'a conseillé, je ne suis pas parvenue à faire démarrer ma machine.
Je l'ai donc déposé en réparation.
Des que je sais ce qu'elle a, je vous tient informé.
Merci a vous pour votre attention.
Messages postés
77903
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
21 687
Dans l'attente merci du retour
Ma machine a lavé brandt prenium f151 ne sallume pas quel est le problème
Bonjour a tous.
J'ai récupérer ma machine a laver chez le réparateur et c'est la carte électronique qui est H.S., il en demande 200€!
Je pense que je ne vais donner suite, et acquérir une nouvelle machine....
Pour info, elle avait 3 ans et demi, c'est agaçant car vu de l'extérieur elle est nickel mais bon vive la technologie moderne.
Bonjour

Commencer deja par vérifier qu'il y a bien du courant dans la prise ........

Aprés voir du coté de l'antiparasite ou de la carte de commande