Machine à laver ALTUS AL6013 en panne? [Résolu]

flo - 15 avril 2013 à 11:52 - Dernière réponse :  Minik19
- 16 févr. 2016 à 16:49
Bonjour,
J'ai une machine à laver ALTUS AL6013 elle est resté sur mode lavage, bloqué là ,ne vidange pas, donc je l'ai vidé comme l'eau et le linge, j'ai regardé la courroie elle est bonne. j'ai nettoyé le philtre il y avait une petite barrète d'enfant ,le voyant lavage est tjr allumé, fait un petit bruit. mais ne tourne pas rien....
cela peut venir du moteur ou de la pompe. merci de m'aider.
Afficher la suite 

Votre réponse

11 réponses

Meilleure réponse
1
Merci
Bonjour,

Vous avez nettoyé le filtre de la pompe très bien,mais en mettent sur vidange avez vous constaté si la pompe tourne.
De plus contrôlez aussi la grosse durite accordéon cuve /pompe en faisant pression dessus pour voir si elle ne serait obstruée par ??.

Votre sécurité de porte fonctionne t elle bien ,vous ne devez pas pouvoir l'ouvrir si programme engagé.

Merci PAPY35 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3328 internautes ce mois-ci

si j ai pu l'ouvrir donc je l'ai vidé mm l'eau et les vetements merci de votre réponse.
pour vérifier les charbons moteur il faut que je regarde ou car j'ai jamais fais sa, comme je suis au chomage je ne peux me permettre un dépanneur donc je me débrouille grace à vous tous. merci bc
sa peu venir de la pompe puisqu 'elle c'est rempli, lavé et après plus rien juste une bruit comme un ronronnement.
Bonjour,si il n'y pas de vidange mais vous entendez la pompe ronfler alors démontez-là pour regardez que rien ne la bloque.Si ce n'est pas le cas,il faudra la remplacer.
Commenter la réponse de PAPY35
Meilleure réponse
1
Merci
Voici pour vous aider dans votre dépannage le schéma de votre machine avec la nomenclature des pièces.

http://pieces-detachees.sogedis.fr/marque-ALTUS-reference-AL6013+7143281400.htm#

Merci PAPY35 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3328 internautes ce mois-ci

Commenter la réponse de PAPY35
0
Merci
Bonjour,

pour les charbons moteur;ils se trouvent autour de l'axe moteur à l'opposé de la courroie,pour avoir accès il faut démonter le panneau AR,et celui de côté,

vous devriez trouver les charbons sous cette forme,s'ils sont inférieurs à 1.5cm à changer qt=2,pas besoin de démonter le moteur,simplement prendre les précautions de sécurité .

http://www.youtube.com/embed/0feLmzqud0I?autoplay=1
Bonjour PAPY35 merci pour vos conseils en cherchant des infos pour mon lave linge alto al 6013 qui ne fonctionnait pas qu'il fallait que je change les charbons grâce à vous encore merci pour vos connaissances
Commenter la réponse de PAPY35
0
Merci
C'est pour cela que je vous ai demandé de vérifier un peu plus côté pompe.

Normalement une machine prend son eau,puis le tambour commence à tourner,et le chauffage de l'eau se met en fonction.

Le ronronnement que vous entendez c'est quoi le moteur principal ou celui de la pompe
Commenter la réponse de PAPY35
0
Merci
je tiens à remercier PAPY35 avec toute son aide ma machine marche maintenant, j'ai fait comme il ma dit et là c'est super génial elle marche. j'ai pu laver mon linge.
encore merci de votre aide PAPY35. vous etes super.
Commenter la réponse de flo
0
Merci
merci à vous pour le retour
Commenter la réponse de PAPY35