Pourquoi ma pompe de forage ne démarre plus ? [Résolu/Fermé]

- - Dernière réponse : parasolida01
Messages postés
2
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
2 juillet 2019
- 1 juil. 2019 à 18:15
bonjour, voila mon probleme, j'ai une pompe (moteur 230v) qui me tire l'eau d'un forage jusque dans une cuve, chaque fois que je tire l'eau à la cuve elle se reremplit automatiquement ,et depuis hier plus rien, le cable d'alimentation du moteur passe par un boitier ou il y a un condensateur avec sur le boitier un petit bouton jaune pour rearmer, le petit bouton jaune étant déclenché, j'appuie dessus il lache au bout de 5s , est ce le condo qui est mort . pourriez vous m'éclairer ? merci d'avance
Afficher la suite 

6 réponses

Meilleure réponse
16
Merci
Bonjour. Le Noir vous a donner les deux pannes les plus courante .Il faut changer le condensateur permanent :si la pompe redemarre ok sinon deux autre cas peuvent se presenter pompe bloquée ou en courcicuit,échange de la pompe oblicatoirement

Dire « Merci » 16

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 7825 internautes nous ont dit merci ce mois-ci

parasolida01
Messages postés
2
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
2 juillet 2019
-
merci
1
Merci
bonjour Oui, cela peut être le condo, mais aussi la pompe bloquée !
1
Merci
bonsoir Controlez d'abord le contacteur et le relais thermique,( le disjoncteur qui a un déclencheur thermique qu’il faut réarmer, ce que vous avez semble-t-ilfait ) bobine défaillante. Assure vous qu'il y a bien une tension qui va à la pompe lorsque le contacteur est enclenché . En fonction de ça vous pourrez déterminer qui est en cause. (l'alim ou la pompe). Essayez aussi de brancher la pompe en direct. Si elle ne tourne pas alors elle est bel et bien en panne. Votre attention est vivement sollicitée ! veillez à couper le courant et prendre toutes précautions indispensables avant toute intervention. Evitez de réaliser ces essais, la pompe hors d'eau
bonjour
comment branché la pompe en direct avec 4 fils, sur une alim 220 w
stf_jpd87
Messages postés
55502
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2019
6736 -
Bonjour

Précisez si c'est une pompe tri ???
1
Merci
Bonjour Je pense que depuis mars 2009 le problème a été résolu ;-) Enfin j'espère. Alane
1
Merci
bonjour ach! ces messages venant de l'ouest et qu'on déterre ... Mais c'est parfois utile...
0
Merci
bonsoir lds je ne suis pas de votre avis a) si bobine defectueuse il n" y aurai pas de dijonctement ; contacteur non en fonction pas d'alimentation de pompe. et comme le probleme ne peut venir que du condensateur,ou courcicuit des enroulements moteur(bobinages) ,ou bloquage de la pompe et forte demande d'intensite