Comment régler la pression de mon mitigeur ?

Signaler
-
 Klervi -
bonjour à tous,

j'ai acheté il y a qq mois un mitigeur chez lidl. je l'ai monté hier mais la pression d'eau chaude est vraiment faible alors qu'elle était normale avant. Je sais qu'il y a une sécurité avec un cran pour limiter l'eau chaude avec un réglage à effectuer si l'on veut supprimer cette sécurité. Mais je ne parviens pas à le régler. merci de votre aide
A voir également:

5 réponses


Bonjour, je confirme il faut redemonter le mitigeur et regarder le filtre aussi peut etre au niveau du cumulus? pour tout dire j'ai acheté le même qui fonctionne parfaitement et ils sont garantis 3 ou 5 ans donc si probleme..pas de souci avec eux. A present, la au dessus j'ai dit "cumulus" il faut savoir que un thermostatique ca marche TRES mal avec une production d'eau instantannée au niveau de la régularité de temperature et plus la chaudiere s'entartre moins il y a de presion coté eau chaude.. a méditer aussi
bonsoir a mon avis cela ne vient pas d'un réglage a faire.... si vous aviez la pression au départ, elle doit toujours y etre... verifier que des impuretés n'obstruent pas le conduit eau chaude de votre robinet
merci pour vos réponses. le pb est que le débit était très bon avant de changer mon robinet. Mais j'ai vu qu'il avait un réglage pour la sécurité des enfants qui limitait le débit d'eau chaude. J'ai pas compris comment récupérer tout mon débit et s'il fallait toucher à la bague de réglage. Et si oui, comment??
bonsoir vous parlez d'un reglage pour les enfants...si vous en avez un, ce reglage vous permet de donner une temperature maximum a l'eau chaude, pour que les enfants ne se brule pas. je ne pense pas que ce reglage est une incidence sur le debit de l'eau. car quand vous mettez que l'eau chaude en route, si elle sort a 70°, debit faible ou debit fort l'eau est toujours a 70° et on se brule ! donc votre bague ne doit pas jouer sur le debit mais sur la temperature maximum

Bonjour, il n'y a rien a faire! tu retournes vers le froid et la securité se remet automatiquement a "37 degres" il y a un "clic et pour remonter au desssus (a tes risques et perils) presser le bouton rouge qui permet de passer la sécurité! je ne vois pas ton souci a moins que tu n'aie démonté le bouton de réglage, déplacé la position du croisillon qui limite cette temperature et remonté le bouton ! mais lorsque l'on fait celà pour motif de nettoyage, graissage... on doit savoir ce que l'on fait! si c'est le cas, gros bouton du robinet enlevé régler la temperature a 37 (avec un thermometre) replacer le croisillonpour qu'il soit en butée et remonter le gros bouton.. TESTER!!!
J'ai moi aussi monté mon mitigeur lidl hier
Je n'ai plus de débit alors que j'en avais avant
J'ai peur que ce soit un défaut du nouveau mitigeur
As tu réussi à régler le problème?