Comment controler l'éléctrovanne d'un lave vaisselle ?

lmo - 8 oct. 2007 à 10:59
 la sudiste - 9 oct. 2007 à 09:17
Bonjour Mon lv laden 470 ne se remplit pas, l'admission d'eau se fait par à coups de quelques secondes, sans arrêts. L'électovanne ( qui marche parailleurs en solo, une fois démontée) serait-elle défectueuse pour assurer un débit suffisant?

4 réponses

Hello, Je ne connais pas Laden ... Mais un lv fonctionne pareil il me semble ... Et cela me fait penser au Philips ... Si elle fonctionne en solo et si tu as des mesures au multimètres pour moi elle est ok un essaie de remplissage et vidange aussi rapidos avec clignotement de start comme sécurité cela me fait penser à mon probl avec un Philips ... Alors électrovanne ou aquastop ? Si pression suffisante pour l'aquastop c'est ok si l'eau arrive bien au LV soit tu mesures ou tu l'entends fonctionner, car si pression insuffisante il pourait fermer comme si il détectait une "fuite" c'est mon avis Pour l'électrovanne il me semble que si elle fonctionne en solo c'est ok ... Ca va ou ça va pas ! Si un peu des 2 > faux contact ou programmateur qui pédale un peu, beaucoup ... Si tout ok, l'eau passe pas > un "bouchon réservoir" (tu connais je crois ;o)) Et si ok voir du côté débit mètre et ou détecteur qui déconne ... Puisqu'il contrôle le remplissage pour avoir un quantité d'eau juste trop court = sécu et de trop = débordement = fuite = aussi sécu ... C'est mon analyse et je ne vois rien d'autre ... Mais les lumières viendront peut-être d'un autre utilisateur ... A bientôt et bon courage
2
bonjour si l electrovanne est ok regarde le repartiteur (espece de serpentin en plastique ou l eau passe) qu il ne soit pas encrassé !!!
0
Bonjour! j'ai démonte le moteur de circulation et constaté que les pales ne tournent pas régulièrement à la main. Si je le branche en solo il fontionne mais en vibrant (posé a plat il ne reste pas en place). Est-ce normal ?? Sinon,peut-on le démonter pour remédier au pb ou bien est-il hs?
0
bonjour en parlant de moteur de circulation ... tu veux dire la pompe de cyclage ??? si il vibre c est un peu normal aussi ....
0