Pourquoi mon lave-vaisselle ne demarre pas ? [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
- 1 mai 2013 à 18:45
je possède un lave-vaisselle whirpool Adp 7551 et lorsque je le demarre, le voyant marche clignote et il se place sur le voyant"trempage"
Afficher la suite 

9 réponses

Meilleure réponse
1
Merci
c'est une petite gille circulaire noir qui ce place aprés les filtres mes peut on la démonter ?

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8261 internautes nous ont dit merci ce mois-ci

Commenter la réponse de eulalie
1
Merci
------------------------------------------------------------ toutes intervention se fait sur un appareil debranché ------------------------------------------------------------ bonsoir pour demonter la grille noir il faut avoir un tournevis torx(etoilé) de 15 1) retirez la plinthe de lappareil 2) enlever les 4 vis du cache situé derriere la plinthe 3) incliner lappareil en arriere ou bien le couché sur le coté droit (attention de l'eau va couler) 4) defaire les 2 vis dessous et declipser le module (carte electronique) 5) defaire la durite (noir) du corp de chauffe situé juste devant la piece(grille) noir (WI) 6) soulever le clips de WI(la grille noir) et tourner dans le send anti horaire puis le tirer vers l'exterieur du collecteur (piece plastique dans lequel WI est placé) 7) le netoyer completement ne pas hesiter a le demonter delicatement a l'aide d'un tournevis plat (attention a ne pas mouiller la piece sur laquel sont branché les fils (petite piece blanche) 8 remonter le tout pour verifier que WI est bien placé et clipsé essayé de retiré dessu il ne doit plus sortir une fois le quart de tour effectué sens horaire... personnelement je doute que cela provienne de WI mais plutot du debimetre qui a une tendance chronique a se bloqué. suivant l'age de lappareil (numeros de serie) il est necessaire de remplacer tout le remplisseur. le debimetre est situé derriere la partie gauche en bas du remplisseur bon courage amicalement bertrand

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8261 internautes nous ont dit merci ce mois-ci

Commenter la réponse de nausicaa
0
Merci
le voyant trempage reste allumé en permanance et le bouton marche clignote sept fois
Commenter la réponse de eulalie
0
Merci
Bonjour, 7 fois = défaut F7. En clair un problème de débimètre. Avant d'aller plus loin sur le débimètre, un conseil: - Enlever les filtres en fond de cuve. - Dans le fond de cuve, à droite, il y a une grille noire qu'il faudrait nettoyer delicatement avec une brosse à dents. Tenez-nous au courant...... Merci
Commenter la réponse de DepanniX
0
Merci
J'ai oublié un truc important, voir si l'arrivée d'eau dans la machine est correcte: Filtre sur le flexible de la machine, robinet auto-perceur defectueux.....etc...
Commenter la réponse de DepanniX
0
Merci
j'ai débranché le flexible du lave vaiselle il y a bien de l'eau qui arrive et les filtre sont ok
Commenter la réponse de eulalie
0
Merci
merci pour vos renseignements
Commenter la réponse de eulalie
0
Merci
j'ai un lave vaisselle whirlpool 6530 et quand je lance le programme l'eau n'arrive pas et s'est marque f4
stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3081 -
bonjour, c'est un défaut de vidange, mais veuillez créer un nouveau post au lieu de déterrer un post de 2007

merci
Commenter la réponse de dan
-1
Merci
tout d abord bonjour nombre de clignotement ?????
Commenter la réponse de la sudiste