Pourquoi bras d'aspersion sup lave-vaiss ne tourne plus ?

Signaler
-
 Delph123 -
(désolé pour la question incomplète, le système bloque aux 3/4 de la ligne) Bonjour, Le bras d'aspersion supérieur de mon lave-vaisselle Thermor LVI 4 N/B ne tourne plus. Le bras tourne librement si on le pousse à la main (inertie sur 2 à 3 tours). L'eau sort en jets apparemment puissants (visibles à l'ouverture de la porte), l'eau est chaude (vapeur), le bras inférieur et la douchette du plafond fonctionnent. Le cycle se déroule normalement. Si je place le bras parallèlement à la porte (de droite à gauche), j'ai un lavage du panier supérieur correct mais ce bras est à la même place du début à la fin. Je l'ai démonté (petit doigt 1/8e de tour), il ne comporte pas de joint à sa liaison avec l'adduction horizontale (manque-t-il ?). Pas de déchet dans le bras, ni dans les adductions verticales et horizontales, ni dans le bac de collecte que j'ai ouvert jusqu'à voir la résistance (calcaire sur 1/3 à la moitié). Nous ne laissons de toute façon pas de déchets solides dans les assiettes. S'agit-il de la pompe ? Peut-elle être obturée par la "crasse" ou fatiguée après 8 ans de service ? Comment la démonte-t-on ? Merci d'avance. Frédéric
A voir également:

4 réponses

Bonsoir si tous les bras ne sont pas bouchées alors vous avez certainement un défaut sur le clapet d'aspersion qui va faire l'aspersion alternée des bras supérieur ou inferieur ( le clapet se trouve en dessous à coté de la pompe de cyclage fixé pr 2 vis torx )
Bonjour si votre bras superieur ne tourne pas alors verifier l'alimentation horizontal en plastique si c'est pas bouché ( alimentation horizontale va en dessous du filtre vers le bras superieur) ou bien enlever le panier superieur et regarder les 2 trous à l'arriere si c'est ok , verifier aussi la chambre de compression en dessous des filtres coté droite , c'est une pièce en plastique cmme un tube qui se clipse
Bonjour, merci pour la réponse. J'ai en effet vérifié l'alimentation horizontale, verticale et le collecteur en bas de caisse, tout va bien. J'ai regardé sur le coté droit de la machine, il y a un genre de pompe de vidange qui est relié au tuyau d'évacuation. Je n'ai pas trouvé de chambre de compression. Merci.
Après multiples vérifications de l'ensemble du circuit, il ne restait qu'à laisser apparoir la déficience de la pompe de cyclage, qui fonctionnait assez pour mouvoir l'eau dans la machine mais à une puissance insuffisante pour obtenir un lavage efficace ! Il y avait un piège de plus : le nouveau modèle de pompe fourni par le fabricant n'est plus auto-amorçable et laisse à penser à tort que la nouvelle pièce ne résout rien... Il faut donc songer à l'amorcer manuellement. Jolie petite panne d'une complexité redoutable !