Bras supérieur de lave vaisselle Bosch qui ne tourne pas.

Messages postés
5
Date d'inscription
lundi 29 octobre 2018
Dernière intervention
30 octobre 2018
- 29 oct. 2018 à 10:21 - Dernière réponse :
Messages postés
5
Date d'inscription
lundi 29 octobre 2018
Dernière intervention
30 octobre 2018
- 30 oct. 2018 à 19:05
Bonjour,
Depuis quelques jours ma vaisselle du panier du haut est sale.
Les bras sont propres, mais celui du haut ne tourne pas. L’eau arrive bien dans le lave vaisselle. Le bras tourne librement quand on le tourne manuellement.
Quelqu’un aurait une idée ?
Il s’agit d’un Bosch SMS53M42FF / SM6P1B
Merci à tous
Bonne journée
Afficher la suite 

Votre réponse

12 réponses

Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 29 oct. 2018 à 10:44
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.



Messages postés
5
Date d'inscription
lundi 29 octobre 2018
Dernière intervention
30 octobre 2018
- 29 oct. 2018 à 11:02
Bonjour.
Merci pour le message, j’ai précisé la référence
Bonne journée
Commenter la réponse de stf_jpd87
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 29 oct. 2018 à 11:31
0
Merci
C'est mieux.
Vérifier le bloc de sélection des bras N° 0 440 soit bloqué soit le moteur N° 0441 HS
Voir sur cette VUE ÉCLATÉE
Cordialement.


Messages postés
5
Date d'inscription
lundi 29 octobre 2018
Dernière intervention
30 octobre 2018
- 29 oct. 2018 à 12:36
Merci pour la vue éclatée mais où se trouve cette partie 440/441 dans le lave vaisselle? J’avoue ne pas bien situer
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 29 oct. 2018 à 15:10
En toute logique sous la cuve presque à la verticale de la bouche des bras.
Cordialement.
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 29 oct. 2018 à 16:08
bonjour, la pièce 440 se trouve sur le bloc hydraulique il faut enlever la pompe de cyclage pour y avoir accès
Messages postés
5
Date d'inscription
lundi 29 octobre 2018
Dernière intervention
30 octobre 2018
- 29 oct. 2018 à 16:31
Ah si je comprends bien il faudrait donc démonter toute la pompe par le dessous du lave vaisselle?
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 30 oct. 2018 à 09:32
Oui c'est cela, il faut enlever le socle ... enlevez toute l'eau du répartiteur avant pour éviter de mouiller partout faire bien attention au module electronique ... vous avez peut etre besoin d'un professionnel à ce niveau !!
Commenter la réponse de stf_jpd87
Messages postés
2323
Date d'inscription
samedi 27 août 2011
Dernière intervention
15 novembre 2018
- 29 oct. 2018 à 16:59
0
Merci
Bonjour,
effectivement il s'agit d'une intervention assez lourde a réaliser (comptez a minima 4 h
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 30 oct. 2018 à 09:32
bonjour Richard ... 4h c'est long quand meme (ou alors tu parles pour un non professionnel)
Messages postés
2323
Date d'inscription
samedi 27 août 2011
Dernière intervention
15 novembre 2018
>
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 30 oct. 2018 à 10:35
re,
bien entendu sinon il ne serait pas sur le forum
Commenter la réponse de b richard 31
Messages postés
5
Date d'inscription
lundi 29 octobre 2018
Dernière intervention
30 octobre 2018
- 30 oct. 2018 à 19:05
0
Merci
Merci à tous pour votre aide ;-) on va voir si on se lance dans la grande opération qui nous faite un peu peur ...
Commenter la réponse de choupe77