Quel est le problème sur ma MAL Ariston Margherita AC128L ? [Résolu]

crastoufe - 13 mars 2010 à 12:45 - Dernière réponse : stf_la sudiste 19746 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 août 2018 Dernière intervention
- 10 janv. 2013 à 09:40
Bonjour, quelqu'un peut-il me dire quel serait l'origine du problème de ma machine dont le bouton de programmation se met à tourner sans arrêt au moment où elle doit commencer sont cycle de lavage? Elle prend l'eau et fait les quelques tours nécessaires pour mouiller le linge mais après ça elle ne fait plus rien, le bouton tourne constamment.
Afficher la suite 

Votre réponse

11 réponses

Meilleure réponse
1
Merci
bonsoir,

j'ais le même problème la machine ce remplis puis se vide
et le bouton de sélection tourne dans le vide.
avez vous trouvé la solution?

Merci

Merci JWHY 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3333 internautes ce mois-ci

stf_la sudiste 19746 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 août 2018 Dernière intervention - 22 déc. 2012 à 09:59
bonjour,

controlez les charbons moteur, ceux ci doivent etre hs !!!
Bonjour ,
je confirme , ayant le même problème les charbons étaient bien
à l'origine de la panne
Merci
Commenter la réponse de JWHY
Meilleure réponse
stf_la sudiste 19746 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 août 2018 Dernière intervention - 10 janv. 2013 à 09:40
1
Merci
bonjour,

malheureusement si cela vient de la carte, on ne peut rien faire ... à moins d'être un peu bricoleur et de controler les relais sur cette carte et de changer le relais défectueux !!!

Merci stf_la sudiste 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3333 internautes ce mois-ci

Commenter la réponse de stf_la sudiste
Utilisateur anonyme - 13 mars 2010 à 13:14
0
Merci
bonjour niveau moteur : les charbons à démonter et frotter avec de l abrasif les remonter et faire un essai. attention! ces charbons doivent mesurer au minimum 1,5 cm. si vous constatez une usure importante il vous faudra les changer.
Commenter la réponse de Utilisateur anonyme
crastoufe - 13 mars 2010 à 14:52
0
Merci
Merci de me répondre mais j'ai déjà vérifié les charbons, ils sont en parfait état et d'une longueur largement suffisante, le problème étant situé au niveau du bouton de sélection des programmes, j'ai changé la minuterie mais ça n'a pas résolu le problème. Il se met à tourner sans cesse quand la machine doit changer la première eau, mais le moteur tourne bien.
Commenter la réponse de crastoufe
0
Merci
Merci pour la réponse,
j'ais constaté aussi qu'il y avait 2 éclats
au niveau de la diode de lecture de panne.
les charbons se trouvent a quel niveau?

Merci
Commenter la réponse de JWHY
boutry pascal - 30 déc. 2012 à 17:09
0
Merci
Bonjour JWHY
J'ai exactement le même problème , après avoir navigué sur le net à la recherche de la solution , j'ai démonter les charbons j'ai pu constater qu'ils étaient usés
moins de 1cm , après nettoyage et remontage j'ai fait un programme court de 30minutes et tout c'est bien passé , cela venait bien des charbons
La référence des charbons relevé directement dessus est L94MF7
on les trouves sur les sites de ventes de pièces détachées
le démontage des charbons se fait par en dessous de la machine , pas besoin de démonter quoi que ce soit , il faut poser la machine sur le dos
ce sont deux pièces rouge qui se trouve de chaque coté de du moteur
voir ce lien: http://www.tout-electromenager.fr/pieces_detachees-8-1-Moteur-universel.html

je les changes au plus vite
En espérant vous avoir aidé
Commenter la réponse de boutry pascal
0
Merci
Merci pour votre réponse,

j'essaye ce matin.
Commenter la réponse de JWHY
0
Merci
Bonsoir,

Malheureusement après démontage et nettoyage des
charbons qui sont uses la machine ne tourne toujours pas
je vais réessayer avec des neufs en croisant les doigts.

Cdt JWHY
Bonsoir,

Après changement des 2 charbons uses par
des neufs toujours même panne.
J'ais que 2 clignotement serai du a une panne de la "carte électronique de puissance"
Y aurait il une bonne avisé pour me dépanner;

Merci JWHY
Commenter la réponse de JWHY