Pourquoi mon lave-vaisselle Fagor VFF 10 disjoncte encore ? [Résolu]

paqfafa - 6 juil. 2010 à 19:54 - Dernière réponse : stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention
- 27 juin 2013 à 06:34
bonsoir Voilà j'ai un lave vaisselle qui disjoncte quand je le branche ou quand il se charge sauf que lorsque j'enleve la terre il tourne parfaitement sans probleme (eau chaude, sechage, lavage, pompe etc)mais quand je remets la terre pouf!!!! sa disjoncte j'ai bien debranché la resistance et mis la terre mais pouf!!!!! Alors d'ou viens ma panne ? Puisje le faire tourner toujours sans la terre ? merci aux experts
Afficher la suite 

10 réponses

Répondre au sujet
+1
Utile
bonjour Une autre idée : allez là : http://www.savoirtoutfaire.com/forum/lave-vaisselle-fagor-qui-disjoncte-t3832.html Message du 06 juillet / 13h35 bonjour wowwowwow... On n'enlève jamais la terre sans risquer de se faire électrocuter!... Vérifiez d'abord si vous n'avez pas une fuite ... et contrôlez ensuite la résistance. Pour ce faire débranchez la et mettez en route. Si l'appareil ne fait plus disjoncter, la résistance est certainement en cause.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de lds
0
Utile
2
Bonjour, Faire tourner l'appareil sans la terre alors qu'il présente un défaut d'isolement ? Je vous le déconseille fortement à moins que vous vouliez servir de terre et vous retrouver sous terre ... Votre vie vaut plus que la réparation ou qu'un appareil neuf. La terre sert à vous protéger des chocs électriques. Ne jouez pas avec votre sécurité. A+
bonjours j ai le meme probleme ou est la resistance sur le lave vaissaille
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 27 juin 2013 à 06:34
Bonjour max"
Au bas de la page vous cliquez sur "créer un nouveau message.
recommencer votre demande en précisant la marque et le modèle.
Nous vous guiderons.
La modération.
Commenter la réponse de Paroroma
0
Utile
pourquoi cette mise a le terre absolument ? si mon installation est vieille et si je ne sais pas que mes prises ne sont pas reliées à la terre mon lave vaisselle represente un danger sans que je le sache alors!!!!!!
Commenter la réponse de paqfafa
0
Utile
bonjour bennnnnnnnnnnnnn..... OUI !
Commenter la réponse de lds
0
Utile
De toute façon cela doit être spécifié par le fabricant dans le manuel d'installation de façon à être couvert en cas de problème. A+
Commenter la réponse de Paroroma
0
Utile
Après élimination des éléments principaux du lave vaisselle j'ai trouvé que c'était le gros truc qui ressemble a un moteur avec des bobines de cuivre dedans qui pose le probleme il fonctionne mais il y a 50v qui part du moteur d' après mon multimetre mais quelle est cette pièce? merci aux experts
Commenter la réponse de paqfafa
0
Utile
bonjour un coucou mécanique ??? Je plaisante !... Quoique, avec ceci :" Après élimination des éléments principaux du lave vaisselle..." ça devrait pouvoir le faire. le gros truc qui ressemble a un moteur avec des bobines de cuivre dedans( moteur ouvert ?) ...ne serait-ce pas le moteur lui-même que vous avez sous les yeux ?
Commenter la réponse de lds
0
Utile
merci pour l'humour !!!! après quelques recherches je pense que le "gros truc" est la pompe de cyclage demande confirmation merci
Commenter la réponse de paqfafa