Pourquoi mon sèche-linge Whirlpool envoie du froid ?

Signaler
-
 dan60 -
Bonjour, J'ai un sèche whirlpool référence AWZ8217 6 ème sens 2007 (sèche linge a condensateur). Suite à un récent déménagement, il a fonctionné une semaine mais depuis trois jours, il envoi du froid. Tous les filtres sont nettoyés. Je l'ai démonté je n'ai pas réussit à trouver le klixon (s'il y en a en ..) par contre la résistance oui. Lors de la mise en marche elle se met en chauffe mais s'éteint au bout de quelques secondes. Je ne connais pas le fonctionnement d'un sèche linge mais je pense racheter une résistance pour la remplacer. Quelqu'un connaît il bien le fonctionnement et peut il me confirmer la panne avec les éléments fournis ? Merci d'avance.

29 réponses

Bonjour, Merci pour ce tutorial. Ci-dessous le lien vers la photo. http://www.savoirtoutfaire.com/wiki/images/CIMG1278.JPG Cordialement
Re, Ben voila! les voici les klixons , bon maintenant il faut brancher la lampe sur les cosses de celui qui coupe, donc au risque de le faire 3 fois la lampe devra s'allumer (un peu moins que la normale) quand le klixon coupera . Autre question: la lampe de quelle puissance? il la faudrait la plus petite possible. a+
Re, Test effectué sur les trois klixons a deux reprises, sauf mauvaise manip de ma part la lampe ne s'est pas allumé. J'utilise une lampe d'une puissance de 20 W. Néanmoins, on entend systématiquement un clacl après que la résistance s'éteigne. Cordialement
Bonjour, Il va falloir rechercher ce qui est dans le circuit de la résistance et qui la coupe. Branchez la lampe sur les éléments qui peuvent interrompre l'alimentation de la résistance elle va s'éclairer au moment de la coupure. Bon courage. Daniel.
Bonjour, Désolé de mon retour tardif. Ce poste pour vous remercier de l'aide apportée, je n'ai malheuresement pas pu dientifier la panne et j'ai du malgré moi provoquer un court circuit. Du coup nous investissons dans un nouvel appareil. Merci encore.
Bonjour Pour ceux qui lirons ce poste, ne pas faire les mêmes manipulations, sachez qu'il n'y a que deux clixons et une détection de température, le micro processeur envoie une tension sur cette sonde et n'a pas apprécié de se voir mettre en court circuit par la "lampe" Tous cela pour économiser de 10 à 20€ pour l'achat d'un multimètre, Cela en valait vraiment la peine ?
Bonsoir, Merci de donner des nouvelles car l'électricité est un produit dangereux. Quand je demande d'utiliser une lampe ,c'est que je ne connais pas la personne qui peut très bien ne pas faire la différence entre les volts et les ampères et c'est normal. La lampe, quelque soit la manoeuvre que vous ayez fait n'est pas en cause. On aurait pu continuer l'investigation. Bonne soirée. Daniel.
bjr j ai un probleme avec mon seche linge faure fte285 quand je le met en marche il tourne 1 minute et s arrete le resitance chauffe que sur certain programme mais se coupe j entend un declic j ai erreur E60 sur mon cadran quelqu un pourrai m aider svp merci
Re Vous avez repéré la résistance, klixon , ventilateur? Je reste en attente.