Pourquoi l'eau ne circule plus dans mon lave-vaisselle ?

Signaler
-
 ys09 -
bonjour, mon lave-vaisselle Ariston LSE 620 se remplit d'eau mais ensuite l'eau ne circule pas, le lv émet juste un bourdonnement. lorsque je remets le bouton de sélection des programmes sur 0, le lave vaisselle se vide bien, je suppose donc que la pompe servant à la vidange est ok les bras ne sont pas bloqués ni encrassés le lv a trois ans comment puis-je faire pour trouver la panne ? un lv a-t-il deux pompes différentes une pour vidanger et une pour faire circuler l'eau pendant le lavage ? merci d'avance pr votre aide

5 réponses

Bonjour, Oui un lave vaisselle est équipé de deux pompes. Une de vidange et une de cycle. Si c'est le condensateur qui est HS, ne servant qu'au démarrage du moteur, vous pouvez le lancer en donnant une impulsion avec un doigt, sur le ventilateur. Attention tout de même, à ne pas prendre une bourre. Concernant le problème de fuite, c'est certainement je joint cuve/pompe qui est HS. Bonne journée
Bonjour Pompe de cyclage bloquée ou condensateur HS
merci pour cette réponse, j'ai retiré la paneau en dessous du lv, je vois les deux pièces, comment puis-je les tester ?
Bonjour Il faudra démonter la pompe pour voir si elle n'est pas bloquée. Vous dîtes entendre un bourdonnement, cela doit être le moteur qui ne sait pas tourner, soit bloqué, soit il ne peut se lancer a cause du condensateur HS. Pour tester le condensateur, il faut un capacimètre !
merci pour ces nouvelles indications l'axe du moteur de la pompe n'est pas bloqué. Par contre, lorsque je le fais tourner, de l'eau s'écoule au niveau de la jointure entre l'axe et du moteur et la partie plastique de la pompe. un nouveau problème donc :( est-ce réparable ou bien faut-il changer le bloc (moteur + partie plastique) ? je passerai à l'occasion dans un magasin d'electronique faire tester le condensateur encore merci pr votre aide salutations