Probleme lave vaisselle haier DW12-TFE2ME-F

moitoinousvous
Messages postés
3
Date d'inscription
samedi 7 septembre 2013
Statut
Membre
Dernière intervention
7 septembre 2013
- 7 sept. 2013 à 13:46
moitoinousvous
Messages postés
3
Date d'inscription
samedi 7 septembre 2013
Statut
Membre
Dernière intervention
7 septembre 2013
- 7 sept. 2013 à 15:03
Bonjour,
j'ai un probleme de lave vaiselle haier DW12-TFE2ME-F qui commence son cycle mais ne fini pas avec une sonnerie toute les 30secondes
MERCI D'AVANCE

4 réponses

Bonjour,



Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:



La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

L'électrovanne en entrée du circuit d'eau fonctionne t il



Le tuyau alimentation n'est pas pincé ou coincé .

Le Répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté



Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
0