3 Bip Erreur Lave Vaiselle Rangora Ikea Wirhpool

dreadstock - 6 févr. 2016 à 22:11
stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 - 7 févr. 2016 à 09:48
Bonsoir,
J'ai un lave vaiselle Rangora de chez Ikea. C'est un wihirpool, je ne connais pas la réf exacte.

Il a un peu plus d'un an, je pense que c'est un problème de vidange.
Quand je lance l'appareil, au bout de quelques minutes, j'ai 3 bip et le lave vaisselle ne marche plus. Il reste un bruit d'aspiration.

J'arrive à le faire fonctionner dans temps en temps en penchant le lave vaisselle, c'est assez bizarre.
Mais je coince vraiment. Merci pour votre aide
A voir également:

1 réponse

stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 486
7 févr. 2016 à 08:03
Bonjour

Si vous procédez au basculement sur l'arrière pour le faire partir, c'est que vous avez une fuite entre la cuve et le socle. Donc démontage des parois et recherche de celle-ci.
Si vous souhaitez une vue éclatée il faut regarder l'étiquette sur l'arrière ou voir dans la porte si incrustation dans le haut.
2
Merci,
Autre information intéressante, c'est un lave vaisselle incrusté, quand je le sors de son emplacement, il fonctionne. C'est à ni rien comprendre.
0
stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 486
7 févr. 2016 à 09:48
Vérifier si les tuyaux entrée et sortie ne sont pas pincés une fois en place.
Cordialement
0