Code E5 sur LV HYUNDAI [Résolu]

pat - 3 oct. 2013 à 13:42 - Dernière réponse :  papy35
- 3 oct. 2013 à 14:51
Bonjour,
Mon LV HYUNDAI modèle HDW6S sonne est affiche E5 je l'ai débranché pendant + de 02 h 00 rien à faire.
apparemment il vidange correctement.
je n'arrive plus à mettre la main sur la notice.
quelqu'un peut il m'aider
Merci
Patrick du TAMPON
Afficher la suite 

5 réponses

Répondre au sujet
+2
Utile
Bonjour,

Avez vous remarqué lors de la mise en fonctionnement si :
la pompe de vidange fonctionne car le lave vaisselle commence toujours par un cycle vidange

L'électrovanne en entrée du circuit d'eau fonctionne t il prise d'eau

avez vous nettoyez les filtres y compris celui fond de cuve

donnez ce que vous constatez comme infos qui pourraient nous aider dans la recherche

Dans le doute en attendant votre réponse penchez le à 45° sur l'arrière et remettez le à sa position initiale en appuyant sur le bouton départ durant 5 à 7 secondes si cela fonctionne c'est que vous avez une fuite dessous
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de papy35
stf_la sudiste 19382 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 3 oct. 2013 à 14:37
+1
Utile
Bonjour,

donnez plus de détails, a quel moment se met il en erreur ?? donc il vidange, ensuite est ce qu'il prend de l'eau, si ce n'est pas le cas, commencez par controler l electrovanne
Commenter la réponse de stf_la sudiste
+1
Utile
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.

Mais à surveiller peut-être une fuite dessous
Commenter la réponse de papy35
0
Utile
merci d'avoir été si rapide
Effectivement le LV vidange correctement, j'avais mis de l'eau et elle a été aspiré.
je vais essayer de le pencher et je vous tiens au courant
merci encore
Pat
Commenter la réponse de pat
0
Utile
j'ai penché mon appareil vers l 'arrière et il fonctionne normalement
ouf
pat
Commenter la réponse de pat