Résistance sèche linge Bosch Maxx WTL 6301 non alimentée

Signaler
Messages postés
1
Date d'inscription
vendredi 27 décembre 2013
Statut
Membre
Dernière intervention
27 décembre 2013
-
Messages postés
81296
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
-
Bonjour,

Mon sèche linge Bosch Maxx WTL 6301 fonctionne parfaitement ... sauf qu'il souffle de l'air froid.

J'ai vérifié :
- que les résistances étaient bonnes (de mémoire environ 80 à 100 ohms les 2 en série),
- que la protection était bien armée (désarmement audible et visualisé sur multimètre en approchant une flamme),
- que le thermostat fonctionne (19600 ohms à l'air ambiant et baisse de la résistance quand on souffle avec un sèche cheveux).

Par ailleurs, j'ai nettoyé tous les filtres y compris le logement où est implanté le condenseur.
J'en déduis, peut-être à tort, que la résistance n'est pas alimentée, mais je ne l'ai pas vérifié en charge de peur de faire un court-circuit.

Quelqu'un peut-il me donner une piste de dépannage (et m'indiquer comment démonter le bandeau avant) ?
Merci d'avance.

1 réponse

Messages postés
81296
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 804
Bonjour

Il est important de savoir si une tension sort de la platine. Pour cela il suffit de la platine de faire trois sorties indépendantes avec dominos au bout, les deux résistances et leur point milieu et de tester si il y a une tension en cours de fonctionnement.
Si ce n'est pas le cas il faudra se pencher sur la platine ou la sonde d'humidité.
Cordialement