Probleme sur frigo maericain samsung side by side RSH1FT

Résolu
titeuf571 Messages postés 2 Date d'inscription lundi 30 décembre 2013 Statut Membre Dernière intervention 30 décembre 2013 - 30 déc. 2013 à 16:52
 titeuf57 - 11 janv. 2014 à 21:52
bjr
jai un soucis de givre dans la partie frigo de frigo americain samsung en effet de la glace se forme sur la partie ventilateur et ainsi qu a l arrière de la plaque
après consultation jai pu demonter et enlever cette glace et ca refonctionne mais ca revient périodiquement je pense que ca provient de la sonde de dégivrage qui ne fonctionne pas
quelqu un pourrait il me dire ou se trouve exactement cette sonde comment la changer et déjà ou la trouver pour l acheter

merci j attends vos réponses

6 réponses

stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 486
Modifié par stf_jpd87 le 4/01/2014 à 08:53
Bonsoir

résistance

vue éclatée

Je ne peux pas faire mieux.
Cordialement


Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0
titeuf571 Messages postés 2 Date d'inscription lundi 30 décembre 2013 Statut Membre Dernière intervention 30 décembre 2013
Modifié par titeuf571 le 30/12/2013 à 20:05
merci pour cette réponse juste une petite question ou je pourrais trouver cette résistance avez vous une site internet ou une adresse de fournisseur
merci

cordialement
0
stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 486
31 déc. 2013 à 07:33
Vous avez le choix sur internet "pièces détachées pour électroménager"
Pour un magasin voir les pages jaunes de votre région.
0
sommiere Messages postés 1 Date d'inscription samedi 11 janvier 2014 Statut Membre Dernière intervention 11 janvier 2014
11 janv. 2014 à 18:55
j'ai le meme probleme et après réparation il retombe en panne
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bsr

après démontage et avoir enlevé la glace je remonte et ça refonctionne environ 2 a 3 mois

je vais changer la résistance ainsi que la sonde on verra bien si ça fonctionne

merci aux internautes pour m avoir aider a résoudre mon problème
0
après démontage et sur conseil de stf_jpd87 jai pu résoudre mon problème
il fonctionne a nouveau tres bien

merci
0