Lave vaisselle Laden l 514

Signaler
-
 papy35 -
Bonjour,
J'ai un problème avec mon lave vaisselle Laden l514 il cligniote 7 fois merci d'avance pour vos réponce

12 réponses

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 342
Bonsoir,

Il se met sous tension vérifiez :

Vous n'avez pas de fuite dessous la machine ??

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

Le robinet d'eau est il ouvert

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

La Résistance ou Tunnel chauffant fonctionne t il ,avez vous de l'eau chaude ou vapeur lorsque vous ouvrez la porte pour vérifier ,si=non s'il ne chauffe pas il ne s'arrête pas,. donc il faut vérifier la résistance ou les (klixons ou sondes )..

Répondez point par point afin de cerner le problème et de ne pas tourner en rond ou s'éloigner de celui-ci
Elle comence bien par une vidange, elle se rempli ( y'a un petit bruit de ventouse ), j'ai netoyer la petite grille noir comme preciser Dans plusieurs conversation de forum, suit au nettoyage elle a fonctionner mais elle ai rester bloquer sur prélavage, j'ai stopper le cicle et relancer un nouveau elle a bien vidanger elle s'est rempli et la elle a stoper et cligniote 6 foi maintenant, j'ai prosseder au démontage et nettoyage de l'electrovane d'arriver d'eau et depui elle ne fai plu le bruit de ventouse, elle se rempli par contre elle stop encore et cligniote toujours 6 fois
Ps: dsl pour l'orthographe !! ;-)
Pour mieu vous répondre oui le robinet d'eau ai bien ouvert, il n'y a pas le voyant différé, le contact de porte fonctionne bien, le tuyau n'est pas plié ni coincé, l'eau coule bien de la paroi de gauche ( il y a quelque depo blanc qui tombe aussi avec l'eau) tolus les filtre on été netoyer l'eau à chauffer quand le cicle a fonctionner sur prélavage, et oui j'ai constater un peut d'eau en dessou de la machine mai je n'ai pas trouver d'où elle venai!
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 342
Bonsoir,

F6 signifie que vous avez un problème sur le détecteur niveau d'eau fond de cuve.(nettoyage)

faites l'opération vinaigre blanc

Comment procéder :

Faites chauffer du vinaigre blanc
Versez le dans le LV
Laissez tremper 15 / 20mn
Puis videz toutes les cochonneries avec une éponge
Après avoir fait cela lancez une machine à vide pour rincez le tout

Au passage lors d'absence pour vacances prolongées faites cette procédure cela évite des ennuis au retour.

si vous avez une fuite dessous opération 45°
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie

Par contre il faudra intervenir sur la cause de la fuite rapidement
Merci beaucoup pour votre réponse rapide cela fait plaisir, je vais procéder au démarche que vous m'avez énoncés, penser vous que sa va fonctionner?
Bonjour, j'ai procédé au nettoyage avec du vinaigre blanc, suite à ça il recommence à couper en cour et il a clignoté 2 fois à plusieurs reprise, j'ai tenter de retrouver la fuite et sa goute au nivaux de l'electrovane j'ai quand même ressayer un nouveau sicle et il clignote 6 fois de nouveau. Faut il que je change l'electrovane ?
Il faut tout simplement observer d'ou vient la fuite pas forcément l'électrovanne mais les tuyaux qui peuvent être mal emboîtés ou mal serrés

F2 fuite sous le LV donc la sécurité entre en action

F6 pas d'entrée d'eau dans le LV du au F2

faites le test du 45°comme indiqué plus faut
J'ai vérifier la fuite venais du tuyau j'ai resserré le collier, j'ai fait le basculement a 45° et j'ai même refait un nouveau nettoyage au vinaigre blanc mais il continue encore à clignoté 6 fois. je ne c'est plu quoi fair!! ;-(
F6:Pas d'entrée d'eau dans l'appareil.
Vérifier robinet
Le tuyau d'arrivée d'eau
L'électrovanne son filtre

Comment tester l'électrovanne

1° avant de toucher à l'électrovanne faites le test de la casserole,vous en versez une dans le fond du lave vaisselle et vous lancez la machine normalement elle devrait vider cette eau donc la pompe est hors de cause

sur l'électrovanne vous faites de cette façon:

2° Avant de la démonter vous mettez vos deux pointes de mesures sur ses bornes et vous devez trouver 220v si vous ne trouvez rien c'est qu'elle n'est pas alimentée par la carte..

3° Le test d'un électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston + ressort
filtre à vérifier) propreté et fonctionnement libre
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne
appareil de mesure sur sélection Ohms

La valeur doit se situer entre 3 et 4 Kohms.
Le robinet est bien ouver, la machine comence bien par une vidange (elle vidange bien car j'entend l'eau couler dans l'évacuation), elle se rempli jusqu'au niveau du bas de la porte ( environ 3 cm d'eau dans la machine ) la elle stope le remplissage et elle se m'est a clignoté 6 fois! Honnêtement j'entend bien l'eau entré dans la machine pendent au moin 1 min et elle se stop et se m'est a clignoté!
çà ne va pas plus loin,donc là elle devrait cycler,c'est à dire faire tourner les bras et chauffer l'eau.

la pompe de cyclage la plus important des deux qui doit avoir un problème à savoir :

soit son condensateur est hs et de ce fait la pompe n'a pas la force pour se lancer,pas couteux

soit sa turbine est bloquée par ?? et dans ce cas pas de brassage d'eau ni de fonctionnement des bras

soit à l ' extrême elle est morte (opération couteuse)

donc vous vérifiez ces trois points