Machine a laver beko WMB81441MC

Résolu
Signaler
-
Messages postés
2
Date d'inscription
vendredi 24 janvier 2014
Statut
Membre
Dernière intervention
25 janvier 2014
-
Bonjour,

Je viens d'acquérir une machine à laver beko neuve et lorsque j'ai lancé mon premier programme, le tabour se remplit d'eau à moitié, puis il se met à tourner 1 min et là tout se coupe, même l'écran, puis 30 secondes après il se rallume tout seul puis se récoupe indéfiniment.
Est ce un problème de court circuit? le problème vient il de la machine ou de nos branchements?

Merci

5 réponses

Messages postés
28
Date d'inscription
vendredi 24 janvier 2014
Statut
Membre
Dernière intervention
10 janvier 2016

Bonsoir,

La machine a-t-elle été livrée et installée par un installateur ou par vous même ?
Si vous l'avez installée, avez-vous enlevé les cales de blocage de transport ?

Si l'installation est en ordre, cela semble bien une panne.

A+
Messages postés
81446
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2021
24 909
Bonjour

Pas d'intervention . Garantie = SAV.
Messages postés
2
Date d'inscription
vendredi 24 janvier 2014
Statut
Membre
Dernière intervention
25 janvier 2014

Bonjour,

la machine a été installée par nous même car nous l'avons récupérée à un point relais
Les cales de blocage ont bien été enlevés
le temps ne se decompte pas jsute de 2 minutes puis elle s'arrête et repart
le souci c'est qu'elle est neuve alors je ne comprends pas la panne
Messages postés
81446
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2021
24 909
Cela est peut être dû à une connexion qui est à moitié sortie, mais si vous ouvrez la bête vous risquez de vous entendre dire que votre garantie n'est plus pris en compte.
Messages postés
2
Date d'inscription
vendredi 24 janvier 2014
Statut
Membre
Dernière intervention
25 janvier 2014

oui en effet, je vais contacter le SAV et la renvoyer, ce sera plus prudent
merci de vos conseils