Vélo d'appartement hs

Signaler
Messages postés
2
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
11 février 2014
-
Messages postés
2
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
11 février 2014
-
Bonjour, je suis nouveau et je vous demande de l'aide.
Pour des raisons de santé, je fais du vélo et du vélo d'appartement 2 à 3h/j quand la météo l'exige. J'ai un PROFORM 740 EKG mais depuis un certain temps, sont apparus des problèmes de pédalier a commencé à faire du bruit et il pédale dans le vide.
J'ai pensé aux roulements, en effet, ils étaient secs comme la justice, je les ai changés , graissé et...le problème persiste.
J'arrive à pédaler quelques mn et subitement plus rien, la roue recouverte de cuivre n'est plus entraînée alors que la courroie tourne toujours. J'ai démonté, re graissé les butées à bille, remonté, rien n'y fait. Je commence à soupçonner l'électronique du côté du moyeux de la roue cuivrée ou du petit boîtier éléctronique ( moteur de résistance 6v ) mais je ne vois pas comment le tester. J'ai noté qu'il reçoit du 6v ( normal ) Si vous avez une idée, n'hésitez pas à la partager. Merci

2 réponses

Messages postés
12909
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
17 septembre 2020
2 202
Bonjour,
Le volant doit tourner sans effort à basse vitesse , est-ce le cas ?
La courroie est-elle en bon état ?
Cdlt,
Messages postés
2
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
11 février 2014

bonjour et merci pour votre réponse. Je crois avoir enfin trouvé la panne, j'ai démonté la poulie de la courroie, celle qui est sur la roue cuivrée et...
j'ai découvert que les deux roulements à rouleaux qui sont dedans sont entièrement détruits, presque tous les rouleaux sont cassés et la poulie me semble fêlée. Je vais essayé de sortir la cage de ces deux roulements et essayer d'en trouver des neufs car ils ne semblent vendus en SAV.
Je vous tiens au courent