Pourquoi ma machine à laver n'essore plus?

Signaler
Messages postés
53
Date d'inscription
mardi 9 mars 2010
Statut
Membre
Dernière intervention
25 février 2016
-
 papy35 -
Bonjour,

Ma machine a laver fonctionne normalement, arriver a l'essorage elle veut se lancer mais elle s'arrête.

Pourriez-vous me dire pourquoi?

5 réponses

Bonjour,

Lors de la rédaction de votre message, vous avez un bandeau rouge qui vous demande les caractéristiques de l'appareil (marque ,modèle,référence ) impératif pour avoir un conseil,mais donnez aussi un maximum de renseignements dés sa mise en route ce qu'il fait ou pas merci.

Ces informations sont indiquées sur la plaque constructeur de la machine souvent face arrière ou à l'ouverture du Hublot

a première vue vérifiez la pompe de vidange si pas bloquée ou pas ,simple déjà passer sur vidange pour voir si rien elle est en cause,par contre si elle fonctionne contrôlez les charbons moteur
Messages postés
53
Date d'inscription
mardi 9 mars 2010
Statut
Membre
Dernière intervention
25 février 2016

Tout d'abord merci pour votre réponse.

La marque est FRIAC et le model est WA1067.

La machine fonctionne normalement mais arriver a l'essorage on entend qu'elle veut prendre de la vitesse pendant quelque secondes puis elle s'arrête.
Messages postés
8748
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
11 octobre 2021
4 205
Bonjour,

Désolé pas de schéma mais on va faire autrement à savoir dans l'ordre:

Contrôlez les points suivants un par un.

La pompe de vidange tourne t elle oui:non

les charbons moteurs sont ils usagés ou si pas de charbons le condensateur essorage c'est l'un ou l'autre mais pas les deux

l'aimant de tachymétrie sur l'axe moteur fendu ou pas


faites déjà cela
Messages postés
53
Date d'inscription
mardi 9 mars 2010
Statut
Membre
Dernière intervention
25 février 2016

Bonjour,

La pompe vidange bien la machine.

Quand aux charbons moteurs ils font 2cm
voir:


Pour la suite pourriez-vous me dire comment vérifier l'aimant de tachymétrie et ou il se situe sur mon moteur.


Merci
Bonjour,

a voir les photos les charbons sont bons en longueur , quant à l'aimant il est sur la photo du même côté que les charbons soit un aimant seul soit avec deux fils dont je crois les apercevoir en jaune

attention si vous le démontez pour voir si fendu ou pas car au remontage polarité donc un sens