Panne sur lave vaisselle Whirlpool ADG4820 [Résolu]

Messages postés
4
Date d'inscription
vendredi 28 mars 2014
Dernière intervention
3 avril 2014
- - Dernière réponse :  zenatta - 3 avril 2014 à 12:24
Bonjour à tous,
Mon lave vaisselle refuse d'entamer le programme complet, il se remplit d'eau correctement mais au bout de 2 minutes se met en ANNULATION/ARRET et vidange. J'ai nettoyé les filtres et tant qu'à faire la machine en entier (bras d'aspersions, etc...) vérifié le tuyau de vidange, rien n'y fait. Quelqu'un peut-il me faire profiter de son expérience ou est-ce un problème sur le programme électronique? MERCI .
Afficher la suite 

Votre réponse

4 réponses

0
Merci
Bonjour,

d'après vos explications il fait sa vidange ,puis prend son eau.
vous n'avez pas de fuite dessous machine pour savoir la basculer sur son arrière à 45° si fuite la remettre à sa position normale et appuyer 5 secondes sur départ.

deuxième point à vérifier la rotation des bras sont ils entrainé par la pompe de cyclage sinon vérifiez celle-ci (pompe,turbine,condensateur)

vous avez nettoyé les filtres mais la grille noire fond de cuve et le détecteur du niveau d'eau,déjà faire cela.

Si toujours rien de positif démonter le côté ou se trouve le répartiteur et observer si l'eau entre dans celui-ci et ressort librement pour entrer dans le LV.
zenatta
Messages postés
4
Date d'inscription
vendredi 28 mars 2014
Dernière intervention
3 avril 2014
-
grand merci Papy35! Je vais vérifier tout cela....Je vous tiendrai au courant!
zenatta
Messages postés
4
Date d'inscription
vendredi 28 mars 2014
Dernière intervention
3 avril 2014
-
Après vérification : pas de fuite.
après avoir ôté les filtres, il n'y a pas de grille noire, ni de détecteur de niveau apparent, juste des petites ouvertures sur les côtés, où se vidange l'eau je suppose...J'ai nettoyé tout cela avec une petite brosse vaisselle : elle continue de se remplir au complet et de vidanger après, non sans un bruit bizarre, comme si effectivement la pompe grinçait.
Commenter la réponse de papy35
0
Merci
Elle se vidange par la pompe ou pas siphonnage.Vous devez bien entendre la pompe.

vous avez forcément un détecteur,il peut être optique dans ce cas le nettoyer en douceur.

sinon vous la démonter par dessous en enlevant la plaque et la pompe vous lui faites faire 1/4 de tour.

Vous nettoyez la pompe et ses tuyaux,déjà pour éliminer cette panne
Commenter la réponse de papy35
Messages postés
4
Date d'inscription
vendredi 28 mars 2014
Dernière intervention
3 avril 2014
0
Merci
J'ai démonté la machine en dessous, tout est super propre en apparence: pas de coulure d'eau pas de graisse, pas de rouille. Je n'ai pas osé démonter la pompe, je ne suis pas assez calée. Je pense que maintenant je vais passer la main à un spécialiste, c'est peut-être plus sage. Mille mercis Papy 35!
Commenter la réponse de zenatta
0
Merci
merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait et nous donner le résultat du spécialiste
Le SAV accepte de me reprendre l'appareil !!! Ouf !
Merci Papy 35
Commenter la réponse de papy35