Plus de pression sur ma lance

nuance - 1 mai 2014 à 13:48
labricole47 Messages postés 15908 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 décembre 2022 - 1 mai 2014 à 20:06
Bonjour,
quandje mes en route mon karcher le moteur tourne puis sarette au bout de 1 MINUTE LEAUET BRANCHER ET LA LANCE RACORDE QUE DOIJE FAIRE POUR QUE CELA FONCTIONNE

2 réponses

atlassaturn Messages postés 3166 Date d'inscription mardi 24 mars 2009 Statut Contributeur Dernière intervention 6 décembre 2022 1 840
1 mai 2014 à 14:24
Bonjour
Si vous ne faites pas débiter l'eau , c'est tout à fait normal , il doit y avoir un pressostat comme sur tous ces appareils , qui arrête la pompe , quand la pression maxi est atteinte .
Par contre si le moteur s'arrête alors que vous faites débiter , ce n'est pas normal , avez vous bien purgé les canalisations , y compris la partie HP .
0
labricole47 Messages postés 15908 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 décembre 2022 2 295
Modifié par labricole47 le 1/05/2014 à 20:06
bonjour
plusieurs solutions:soit l'eau ne sort pas de la lance et le moteur s'arrête c'est normal c'est le pressostat qui fait son travail
soit vous utilisez la pression et le moteur s'arrête anormalement contrôlez votre condensateur il y a peut être une faiblesse qui fait chauffer le moteur et le thermique du bobinage déclenche ( hypothèse )

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
0