Lave vaisselle siemens ne démarre plus.

Timbass Messages postés 2 Date d'inscription dimanche 20 juillet 2014 Statut Membre Dernière intervention 20 juillet 2014 - 20 juil. 2014 à 19:11
Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 - 14 juil. 2015 à 09:32
Bonjour.

Tout nouveau sur le forum,je vous expose mon problème avec mon lave vaisselle siemens référence : Type S16P1S qui à 3 ans. Le 1er problème que j' ai eu avec était que peu importe le cycle de lavage, il n' arrivait pas à le terminer ( vaisselle propre et sèche ) toujours un bruit de pompe et impossible de l' éteindre. obligation de le débrancher pour qu' il s' arrête. Donc j' ai controlé si la pompe de vidange, pas de bloquage, j' ai donné un coup de soufflette dans les tuyaux, rien de bouché mais depuis 2ème souci, quand je l' allume, il ne tient que quelques seconde sous tension puis s' éteint sans que rien ne se passe comme si il se mettait en sécurité. Si quelqu' un à une petite idée pour résoudre mon problème, ce serait merveilleux !!!!

Cordialement

Timbass

3 réponses

Bonsoir,

sans remettre en cause ce que vous avez fait :

la pompe de vidange doit fonctionner en premier de tout,donc mettez de l'eau dans le fond de cuve et mettez le en fonction.

si l'eau s'évacue pas de problème de pompe
si l'eau reste problème avant pompe ,pompe,après pompe

avez vous un message

avez vous une fuite d'eau dessous penchez le en arrière de 45° pour voir et vider le réceptacle anti fuite.

le panier haut est bien enfoncé

pas de touche départ différé d'activée

http://www.krefel.be/medias/sys_master/Manuals/8801053442078.pdf

doc à conserver et à lire
0