J'ai un problème avec ma télé.

BARI1518 Messages postés 1 Date d'inscription mercredi 23 juillet 2014 Statut Membre Dernière intervention 25 juillet 2014 - 25 juil. 2014 à 03:26
 jean - 26 juil. 2014 à 10:41
Bonjour. J'ai des problèmes avec ma télé écran plasma marque LG 32". Voilà, l'autre jour pendant qu'on la visionnait une fumée grise et nauséabonde s'est dégagée derrière et subitement, elle s'est arrêtée. Je me suis empressé de l'éteindre. Après avoir consulté les débats dans différents forum, je l'ai ouvert. J'ai constaté qu'un condensateur laissait couler un liquide sous forme d'huile. Je me suis dit que c'était la pièce défectueuse. J'ai pris ses références et suis allé chercher. Mais je n'ai pas trouvé son équivalent. Après conseil j'ai pris une autre mais inférieur. J'ai pris un condensateur de 400v 82 uF à la place du défectueux qui était à 500v 82 uF.
Ayant remonté la pièce, elle s'est explosée en moins de 2 minutes. Bien entendu j'ai respecté les polarités. Hier encore j'ai essayé de dépanner, toujours la même chose. Y a t-il quelqu'un qui puisse m'aider? Je ne comprends pas ce qui se passe.
Merci. Je compte sur vous.
BARI

5 réponses

stf_jpd87 Messages postés 88559 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 décembre 2022 26 509
25 juil. 2014 à 07:35
Bonjour

Vous faites erreur en prenant plus faible en tension, au contraire il faut prendre pour une tension supérieure 600v voir 700V
Cordialement
1
Bonjour,

Je suis du même avis que stf_jpd87 : S'ils ont pris 500 V c'est que c'est justifié et je dirai même insuffisant, car ces condensateurs reçoivent des pics de tension parfois élevés et c'est ce qui se passe chez vous.

Cordialement.
1
Re,

Il serait toutefois prudent avant de remplacer systématiquement ce condensateur de connaître sa fonction exacte et de vérifier la tension qu'il reçoit à l'oscillo. Peut-être un élément défectueux à l'amont de ce condensateur ne le protège plus où le fait claquer.

Cordialement.
1
AHMADOU BARI
26 juil. 2014 à 07:47
Merci les amis. stf_jpd87 j'en ai cherché un plus grand.mais apparemment il y'en a pas.Même son équivalent n'existe pas. Les techniciens ont dit que celui que j'ai pris pourrait faire l'affaire. Dommage que ça n'a pas été le cas.
Jean je pense rejoindre ton idée. Peut-être un élément protecteur de ce condo aurait lâché. Mais lequel alors? Je n'ai pas de multimètre, encore moins des connaissances en électronique pour pouvoir tester pièce par pièce. Que faire?
0
Daniel 26 Messages postés 15667 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 7 décembre 2022 4 112
Modifié par Daniel 26 le 26/07/2014 à 09:07
Bonjour,
Un condensateur n'à pas besoin d'être protégé , par contre , s'il est polarisé (ce qui doit être le cas ici) il sera obligatoire de vérifier s'il est soumis à un tension réellement continue .
Il arrive fréquemment que des diodes ne jouent plus leur rôle est laissent "passer" dans les deux sens.
Si vous pouvez vous procurer deux condo de 160µ vous les connectez en série pour l'essai .
Cdlt,
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Re,

Sans multimètre et sans connaissances en électronique çà va être dur d'arriver à un résultat!!.
L'idée de Daniel 26 de monter deux condensateurs en série est valable , mais si vous ne connaissez pas la raison de ces claquages répétés on va droit dans le mur !!!
Si vous montez deux condos en série ( en respectant les polarités) mettez donc une résistance de 1 mégohm en // sur chaque condo: ceci pour équilibrer les tensions sur chaque condensateur.
avec Daniel on ne peut vous garantir un fonctionnement sûr avec ce système car on ne sait pas ce qu'il y a derrière(où devant)

Cordialement.
0