Pourquoi une explosion dans ma télé ? [Fermé]

Signaler
-
 RRichard -
Bonjour à tous,

J'ai un petit probleme à vous soumettre.
J'ai une TV 16/9 phillips d'il y a environ 7 ans qui marchait impec jusqu'à samedi.
D'un coup sec, j'ai entendu une explosion (une vraie, une grosse qui fait du bruit) et tout s'est éteint, meme le panneau de diodes.
J'ai donc ouvert en croyant trouver un condensateur eclaté comme un chouffleur, mais non, rien de visible.
De quoi ca peut venir ? je me débrouille bien en electricité et electronique, mais les TV, j'ai un peu de mal.
Si qq1 a déjà rencontré un cas similaire, je précise qu'il n'y a pas eu de foudre ni surtension.

Merci à vous.
A voir également:

9 réponses

Sur ce site tu trouveras les schémas et pannes courantes de ton chassis : http://fileshare.eshop.bg/repair_tips.php
31
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

si l'étage ligne est en cour jus il est possible que l'alim se mette en secu et ainsi plus d'affichage juste un bruit. faire comme j'ai dit au depart.
moi aussi j'ai un probleme dans ma tele sony.il n'attaindre pas mais la petite lampe rouge s'allume.merci
Bonjour, rien avoir avec ta panne, mais moi je suis a la recherche d'un cash pour ma télé sbr ref du cash md1.2e.aa. Pouvez vous m'indiquer ou je pourrais m'indiquer un cash? Merci
Bonjour: Vérifiez sur l'alim le condo céramique bleu,330 Pf,1 KV(2540 je crois),il est seul,derriere le BU alim.(7540) Vérifiez aussi les diodes,resistances et les 3 autres capas bleus. Le 330 Pf éclate trés souvent.mettre un 2 KV. Cordialement RRichard
alimentation à découpage détruite? regarder le fusible et découpeur d'alim : la destruction peut entrainer un gros bruit. c'est une 100Hertzs? quel chassis (ce qui est marque sur l'etiquette)?
Salut, C'est une 50Hz, modèle 28PW6322/01 Depuis un moment, elle émettait egalement un sifflement, je ne sais pas si ca a une influence sur mon probleme. Je vais demonter toutes les cartes et les passer à la loupe, on verra bien ce que ca donne. Ca ne peut pas venir du module haute tension je pense, sinon, j'aurai encore du jus dans le panneau de controle/ LED. si vous avez autre chose je suis preneur, sinon je vous tiens au courant de la suite. ;-)
Excuse, chassis MD1.2E AA
tu parle d'un sifflement.. peut être le THT non ?