LAVE VAISSELLE FAGOR INNOVATION 47 DB [Résolu]

AIMYRENA 4 Messages postés mercredi 6 août 2014Date d'inscription 7 août 2014 Dernière intervention - 6 août 2014 à 08:17 - Dernière réponse : stf_jpd87 47824 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention
- 7 août 2014 à 08:35
Après plusieurs années de bons et loyaux services, mon lv est bloqué. Il n'affiche aucune panne, seul le bouton stop clignote et rien ne démarre. Que faire ??
Afficher la suite 

Votre réponse

7 réponses

stf_jpd87 47824 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention - 6 août 2014 à 08:22
0
Merci
Bonjour

Avez-vous débranché et rebranché l'appareil ???
Si le problème persiste basculer sur l'arrière à 45° pendant 1mn, le remettre à plat, appuyer sur start pendant 15 s et voir s'il repart.
Si oui fuite sous la cuve
Cordialement
Commenter la réponse de stf_jpd87
AIMYRENA 4 Messages postés mercredi 6 août 2014Date d'inscription 7 août 2014 Dernière intervention - 6 août 2014 à 09:57
0
Merci
Merci Merci, il remarche.. C'était simple mais l'idée ne m'était même pas venue à l'esprit.
Belle journée
A
stf_jpd87 47824 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention - 6 août 2014 à 10:03
Attention : il reste la fuite sous la cuve.
AIMYRENA 4 Messages postés mercredi 6 août 2014Date d'inscription 7 août 2014 Dernière intervention - 6 août 2014 à 10:15
Mais pourtant il n'y a pas une goutte d'eau sous le lv ...
stf_jpd87 47824 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention - 7 août 2014 à 08:16
Sous le LV ,non; mais entre la cuve et le socle Oui
Commenter la réponse de AIMYRENA
AIMYRENA 4 Messages postés mercredi 6 août 2014Date d'inscription 7 août 2014 Dernière intervention - 7 août 2014 à 08:22
0
Merci
Ah d'accord ! mais pensez vous que la réparation est possible à un prix raisonnable compte tenu qu'il s'agit d'un lv de + de 10 ans mais qui marche très très bien et n'a jamais rencontré le moindre problème ?
Merci de votre réponse
stf_jpd87 47824 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 octobre 2018 Dernière intervention - 7 août 2014 à 08:35
Commencez par rechercher la fuite, peut-être un joint
Commenter la réponse de AIMYRENA