Piscine au sel

jenni50 Messages postés 3 Date d'inscription dimanche 2 février 2014 Statut Membre Dernière intervention 10 août 2014 - 10 août 2014 à 14:41
 jenni50 - 22 août 2014 à 15:40
Bonjour,
j'ai une piscine 10x4m depuis le mois de juin, j'ai un bidon minus de ph- 20kg et un electolyseur salt pool duo et mon bidon est deja vide y a t'il un probleme, je n'y connais rien

merci d'avance
jennifer

8 réponses

Daniel 26 Messages postés 15734 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 25 janvier 2023 4 134
10 août 2014 à 14:52
Bonjour,
C'est normal l'eau dissous le sel, vérifiez que votre électrolyseur fonctionne :
vous devriez "sentir" une odeur d'eau de javel.
Cdlt,
0
Bonjour

Il faut avant tout analyser l'eau avec les tests le taux de chlore et aussi le ph actuel

Ensuite vérifier l'étalonnage de votre électrolyseur et le régler en fonction du besoin Ceci n'est pas constant mais variable en fonction des températures et des ultra violets

Je possède ce système avec en plus un appareil de contrôle de chlore automatique mais jamais cela ne doit sentir l'eau de javel tout au plus une très- très légère odeur chlorée (c'est l'avantage des traitements par sel)

Votre consommation de produit me fait penser qu'il y a un mauvais réglage sur votre piscine
Bonne recherche sinon voir un professionnel
0
Daniel 26 Messages postés 15734 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 25 janvier 2023 4 134
11 août 2014 à 08:06
Bonjour,
Effectivement, je n'aurai pas dû employer le terme "sentir" car trop fort.
Cdlt,
0
Bonjour
Pour les modérateurs bien que je suis ce forum depuis longtemps mais ne suis inscrit que mi juillet je viens de constater que mon nom sort en noir comme avant et non en bleu comme membre cela ne me pose aucun soucis sinon que je n'ai pas la lecture automatiquement des réponses apportées Merci
Cordialement
0
stf_frmu Messages postés 40192 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 27 janvier 2023 11 736
13 août 2014 à 16:53
bonjour montaco

pour votre pseudo, êtes vous certain de remettre le même pseudo.
normalement si vous écrivez bien votre pseudo et mdp vous devriez revenir en bleu.
tenez nous au courant
0
merci pour vos reponses,
non ca ne sent pas la javel, sinon nous aussi on a un controle automatique de ph, mais l'enorme bidon s'est vidé en 2 mois alors que l'on nous avez dit que cela se changeais rarement, ils nous avez mis un bidon de ph -, peut etre aurait il fallu un bidon de ph +, le ph est bon mais il a fallu que l'on remette du ph +

qu'en pensez vous?
0
montaco Messages postés 544 Date d'inscription jeudi 17 juillet 2014 Statut Membre Dernière intervention 3 décembre 2020 246
12 août 2014 à 19:34
Bonsoir

Quel est votre taux de chlore obtenu avec votre traitement ,puis aussi votre piscine a t elle été remplie en juin avec de l'eau traitée par un réseau de distribution ou bien de l'eau d'un puits ou autre approvisionnement ?
Slts
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bonjour
notre taux de ph est de 7,2 et la piscine a ete rempli avec l'eau du robinet

merci d avance
0
montaco Messages postés 544 Date d'inscription jeudi 17 juillet 2014 Statut Membre Dernière intervention 3 décembre 2020 246
13 août 2014 à 19:26
Bonsoir

Desolé mais la je cale sur votre demande concernant la consommation de produit Elargissez la demande peut etre aurez vous une réponse plus precise que la mienne

Pour stf frmu c'est reglé le dernier texte est bien sorti en bleu Merci a vous

Cordialement
0
plouploute123 Messages postés 2 Date d'inscription lundi 18 août 2014 Statut Membre Dernière intervention 21 août 2014
21 août 2014 à 08:54
Bonjour,
Si votre piscine est neuve, un bidon de 20l pour trois mois c'est normal.
J'ai eu le même problème, il faut que votre ph se stabilise.
Votre 2éme bidon devrait durer beaucoup plus longtemps entre 6mois à 1 an.
Cordialement
0
merci beaucoup pour votre reponse
jennifer
0