Probleme lave linge bosh, bizarre.

yaeco - 16 août 2014 à 17:33
stf_jpd87 Messages postés 89472 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 février 2023 - 20 août 2014 à 07:23
Bonjour,
Hier en faisant tourner mon lave linge ça s'est mis à sentir le brûlé. Aujourd'hui jai donc ouvert le dit lave linge, pour vérifier la courroie et tout semble en ordre, j'ai donc cherché côté pompe et le bouchon était bloqué, à tel point que j'ai dû le casser en mille morceaux (j'en racheterais un c'est pas bien grave), par contre une fois ouvert j'ai trouvé des morceaux de tubes blancs et creux avec ce qui ressemble à du goudron autour. Je me demande si ça fait partie du lave linge et si du coup autre chose n'a pas lâché... Si vous avez une idée... Je ne peux pas faire tourner pour tester, vu que je n'ai plus de bouchon de pompe...

6 réponses

labricole47 Messages postés 16548 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 février 2023 2 319
16 août 2014 à 18:27
bonjour
le soucis est que vous allez devoir vous procurer un bouchon afin de faire des essais ;éventuellement mettez sur vidange vous saurez si la pompe tourne ,cela ne nécessite pas de bouchon
0
Oui je me suis douté, c'est ce que je vais faire.

Mais aucune idée quant à ces bouts de tubes blancs (on dirais de la pierre) entourés de goudron?
0
stf_jpd87 Messages postés 89472 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 février 2023 26 667
17 août 2014 à 07:02
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
0
Pardon je ne l'ai pas vu... C'est une bosch Wvh 28420GB.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 89472 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 février 2023 26 667
Modifié le 23 oct. 2017 à 16:53
Bonjour

Voici une vue éclatée du modèle le plus proche . En plus vous avez une partie séchante qui fait que beaucoup de pièces peuvent entrer en ligne de compte, mettez nous une photo!!


Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.

Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0
J'ai trouvé, c'est des morceaux de resistance... Elle est partie en miettes. C'est la première fois que je vois ça...
0
stf_jpd87 Messages postés 89472 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 février 2023 26 667
20 août 2014 à 07:23
la N° 0 517 ???
0