Affichage clignotant aléatoire sur un Brandt VH610BE1

ChristopheB31 Messages postés 3 Date d'inscription dimanche 27 juillet 2014 Statut Membre Dernière intervention 23 août 2014 - 23 août 2014 à 14:13
stf_jpd87 Messages postés 89458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 février 2023 - 23 août 2014 à 17:13
Bonjour à tous,
Sur mon lave vaisselle, l'affichage led est aléatoire et rien ne marche. J'ai démonté la carte de puissance et à la sortie du relais (Omron G5LE-1-VD 12 VDC) j'ai mesuré des tensions variant de 9V à 11V. Est-ce un problème ? et même serait-ce LE problème ?
Quelqu'un pourrait-il m'accompagner dans cette réparation ?
J'ai de très vague notions en électronique. En fait je suis juste en capacité de reconnaître une résistance, un condensateur, une diode et un relais et de mesurer des tensions. après comprendre à quoi ça sert... c'est une autre histoire. Mais je suis optimiste.
Merci.
Christophe

1 réponse

stf_jpd87 Messages postés 89458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 février 2023 26 666
Modifié par stf_jpd87 le 23/08/2014 à 17:14
Bonjour

Il est difficile de donner des conseils à distance sur un problème de platine électronique La seule possibilité c'est de contrôler les soudures, voire les tensions en sortie du transformateur, du redressement et de la régulation.
Bonne recherche.

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0