Lave vaisselle coldis

Résolu
sanou76 Messages postés 2 Date d'inscription mercredi 15 octobre 2014 Statut Membre Dernière intervention 15 octobre 2014 - 15 oct. 2014 à 07:42
stf_jpd87 Messages postés 94881 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 mai 2024 - 15 oct. 2014 à 19:00
Bonjour! Voila mon lave vaisselle ne vidange plus et ne se met plus en route par contre des que je le rallume pour relancer un cycle on entant un declique et rien par la suite... que dois je faire ? Merci pour votre aide

3 réponses

sanou76 Messages postés 2 Date d'inscription mercredi 15 octobre 2014 Statut Membre Dernière intervention 15 octobre 2014
15 oct. 2014 à 08:35
C un coldis COLV12A+AAM
0
stf_jpd87 Messages postés 94881 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 mai 2024 27 527
15 oct. 2014 à 19:00
Bonsoir

Pompe de vidange N° 1027 visible en enlevant le filtre 1113 de cette vue éclatée
Pour la pompe de cyclage N° 1070 il faut la démonter mais avant contôler si elle est alimentée en 240V
0
stf_jpd87 Messages postés 94881 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 mai 2024 27 527
15 oct. 2014 à 08:17
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.

Il faut commencer par contrôler si la pompe de vidange ou la pompe de cyclage ne sont pas bloquées

-1