Fuite incompréhensible WC suspendu [Résolu/Fermé]

Messages postés
9
Date d'inscription
jeudi 30 octobre 2014
Statut
Membre
Dernière intervention
13 novembre 2014
- - Dernière réponse :  Manu - 14 nov. 2019 à 10:56
Bonjour à tous,
C'est mon premier message ici, donc, merci d'être indulgent :-)

Je viens d'installer un WC suspendu constitué d'un châssis Geberit duofix (neuf) et d'une cuvette "Orba" (provenance masalledebains.com).

Après installation une fuite est apparue. Elle intervient uniquement lorsqu'on tire la chasse d'eau, elle est importante (clairement pas un suintement) et l'eau s'écoule entre le WC et le mur, donc impossible de savoir exactement d'où cela provient.

J'ai pensé dans un premier temps que le joint à lèvre du coude de sortie de réservoir Geberit n'avait pas apprécié la graisse teflon que j'avais utilisé pour faciliter l'installation.

J'ai donc racheté un kit comprenant le joint en question ainsi qu'un kit de raccordement Geberit car ayant utilisé la même graisse teflon sur le joint à lèvre d'évacuation, je comptais changer les deux. Voir image ci-dessous, le joint du bas va dans le coude réservoir et reçoit le tube gris qui apparaît dans le kit.


Bref, démontage, nettoyage, remplacement des joints (à sec cette fois) et remontage...
Re-fuite !

J'ai vérifié la longueur de mes tubes chasse et évacuation, j'ai pensé que celui de chasse était peut-être quelques mm trop court pour bien dépasser le joint à lèvre, j'ai donc utilisé celui du kit (le gris) pour en couper un autre.

J'ai essayé un remontage en installant d'abord le côté joint à lèvre du coude de réservoir et donc en 'forcant' en aveugle au montage le côté joint multi-lèvres dans la cuvette et j'ai essayé l'inverse (installer le tube gris et son joint sur la cuvette d'abord).

J'ai même vérifié la cuvette au cas où elle serait fendue/fêlée mais elle semble bien intacte.

Bref, je ne sais plus où ni quoi chercher.
Toute suggestion sera donc la bienvenue !!
Laurent.

ci-dessous... quelques minutes avant le drame... dommage c'était plutôt sympa...

Afficher la suite 

4 réponses

Messages postés
9
Date d'inscription
jeudi 30 octobre 2014
Statut
Membre
Dernière intervention
13 novembre 2014
0
Merci
Bonjour,

J'ai finalement trouvé mon problème en inclinant fortement la cuvette pour la vider, j'ai vu que de l'eau sortait par un des trous de fixation... très bizarre...



Je n'ai aucune idée de la façon dont l'eau de chasse circule dans la cuvette mais ma fuite vient d'une petite fente à l'intérieur du trou de fixation:



Laurent.
Messages postés
34948
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
14 novembre 2019
837
0
Merci
bonjour
vous avez changé et fait jouer la garantie?
0
Merci
Bonjour,

Prise en charge sous garantie sans pb par masalledebains.com.
Une nouvelle cuvette est d'ores et déjà en route.

Je ferme le sujet, c'est résolu.

Merci à tous.
Laurent.
Bravo , poste tres utile car meême soucis j 'ai pas redémonté pour le moment je vais voir si il sagit du même problème.
Messages postés
34948
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
14 novembre 2019
837
0
Merci
bonjour

remerciement pour avoir suivi votre sujet jusqu'au bout, j'espère juste que votre fournisseur aura le réflexe de vous fournir un kit de raccordement neuf, au moins les joints