Problème wc neuf fuite permanente cuvette

[Résolu]
Signaler
-
Messages postés
36204
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
23 septembre 2021
-
Bonjour, nous avons installé ce jour un wc neuf Allibert Duneo .
Une fuite persistante existe à la sortie de l’eau dans la cuvette. Tout a été contrôlé, flotteur, arrivée d’eau, joints, etc.... tout est étanche , mais le problème perdure....cela peut- il venir de l’évacuation de la chasse ? Est-ce un défaut de fabrication ? Je vous remercie pour votre attention et votre aide . Cordialement....

9 réponses

Messages postés
29029
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 septembre 2021
6 621
Bjr, avant d invoquer un éventuel défaut de fabrication il faudrait invoquer un défaut de montage ??
Messages postés
36204
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
23 septembre 2021
10 465
Bjr
démontez a nouveau et remontez tout.
Suivez bien la notice, et il ne devrait pas y avoir de problème.
Si le probleme persiste, ramenez le wc au magasin pour echange
Messages postés
79362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2021
23 039
Bonjour

fuites possibles:

Cordialement.
Messages postés
6662
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
23 septembre 2021
151
slt

Remplis le wc juste au niveau de l'image, si ça fuit c'est donc en dessous, si non, c'est au dessus qu'il faut contrôler. Je sais pas si ce test est fiable à cause de la pression d'eau manquante, mais peut être que... :)
Messages postés
79362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2021
23 039
Nota le joint 11 va dessous. le réservoir.
Messages postés
36204
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
23 septembre 2021
10 465
Eh bien voilà tout fini bien
Bonjour à tous, nous allons démonter entièrement le wc et recommencer.
Je pense que le problème vient du gros joint noir mal mis entre le réservoir et la cuvette, car quand le réservoir n’est rempli qu’à une dizaine de cm, l’eau continue à couler dans la cuvette. Merci beaucoup à tous pour votre aide . Bon dimanche à vous. Cordialement....
Merci! Je reviendrai vers vous quand nous aurons fait un deuxième essai de montage. Bien à vous...
Re bonjour à tous. Problème résolu : c’est le bouchon sous le réservoir qui n’était pas bien serré. Bonne soirée à tous et mille mercis pour vos conseils !