Seche linge Vedette VST6610 ne chauffe plus

- - Dernière réponse : gruvan22
Messages postés
1
Date d'inscription
samedi 5 septembre 2015
Statut
Membre
Dernière intervention
5 septembre 2015
- 5 sept. 2015 à 20:15
Bonsoir

Mon seche linge à condensation Vedette VST6610 ne chauffe plus (modèle a chargement par le dessus). Tout a l air de fonctionner normalement sauf qu il ventile de l air ambiant... J ai démonté la façade arrière à la recherche de la resistance mais je ne trouve pas ou elle est située. Faut il démonter autre chose à l intérieur ? Quels pourraient être les autres pièces à contrôler et comment...?
Je me suis renseignée pour un depannage et on m annonce à minima 150€ si c est la resistance....
Merci par avance pour votre aide...
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
8156
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 novembre 2019
1609
8
Merci
Bonjour,

voici le schéma machine

http://pieces-detachees.sogedis.fr/marque-VEDETTE-reference-VST6610+27C1VEFFA.htm

vous allez apercevoir la résistance en 20 et les klixons de température en 24 et 26 regardez déjà si vous en avez pas un ré-armable avec poussoir rouge au centre.

si=non il va falloir la tester avant de la changer surtout bien repérer les fils et l"emplacement des pièces.

Pour commencer nettoyage du condenseur ainsi que le fonde de tiroir (peluche)
Nettoyage conduit ventilation peluche

Dire « Merci » 8

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8171 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Papy35
Messages postés
56838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 novembre 2019
7393
1
Merci
Bonjour

Vous êtes sur la bonne voie N° 20 sur la partie droite . Pour y accéder il faudra démonter le panneau de commande vous avez une vis sous celui-ci que tient le panneau droit . il faut vérifier les klixons N° 24/26 et s'assurer en cours de fonctionnement que vous avez bien du 240v qui sort des trois fils qui alimentent les deux résistances un fil sert de point commun, vous pouvez avoir un problème de relais, de platine, de capteur. .http://pdf.sogedis.fr/VEDETTE%20VST6610%2027C1VEFFA.pdf
Cordialement.
Bonjour
Merci pour votre réponse. Je vais regarder ça ce soir...
Commenter la réponse de stf_jpd87
0
Merci
Bonjour,

J'ai la même panne sur le même appareil, mais je ne parviens pas à démonter le panneau de commande.
Je ne trouve pas la vis sous celui-ci.
Merci d'avance
Commenter la réponse de gruvan2
Messages postés
1
Date d'inscription
samedi 5 septembre 2015
Statut
Membre
Dernière intervention
5 septembre 2015
-1
Merci
Vedette VST6610
Je précise que j'ai démonté le panneau arrière, mais que je ne peux pas accéder à la résistance. Je n'ose pas démonter les panneaux de côté qui tiennent le tambour.
Commenter la réponse de gruvan22