Voyants pause/arrêt clignotent

vierlou
Messages postés
4
Date d'inscription
jeudi 27 novembre 2014
Statut
Membre
Dernière intervention
28 novembre 2014
- 27 nov. 2014 à 10:14
vierlou
Messages postés
4
Date d'inscription
jeudi 27 novembre 2014
Statut
Membre
Dernière intervention
28 novembre 2014
- 28 nov. 2014 à 10:29
Bonjour à tous,
A la mise en route de mon lave linge Technical WTL1047 CA3/2 , j'ai les deux voyants " pause et arrêt" qui clignotent sur la face avant, mais le lavage ne démarre pas...
Je précise que le hublot se verrouille bien, mais il ne se passe rien...
Merci d'avance pour votre aide.
Cdt.

5 réponses

Bonjour,


La sécurité porte fonctionne donc il devrait prendre son eau est ce le cas si=oui et qu'il ne démarre pas vérifiez l'usure des charbons moteur
0
vierlou
Messages postés
4
Date d'inscription
jeudi 27 novembre 2014
Statut
Membre
Dernière intervention
28 novembre 2014

27 nov. 2014 à 12:24
Bonjour Papy35,
Merci pour votre réponse. La sécurité porte fonctionne.
Non, il ne prend pas son eau à la mise en marche, les 2 voyants se mettent à clignoter...Que puis-je tester dans ces conditions ?
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 547
27 nov. 2014 à 12:49
Bonjour,


voici le schéma de la machine

https://pieces-detachees.sogedis.fr/marque-TECHNICAL-reference-WTL1047CA3.htm


Déjà mettons nous d'accord sur les termes vous me dites la porte se verrouille bien d'après vous est ce que vous arrivez à l'ouvrir OUI/NON car si la machine de démarre pas c'est une des causes,ensuite les charbons moteur.

Maintenant si la sécurité porte et les charbons sont bons et qu"elle ne prend pas son eau voir côté électrovanne deux voies en 209 et 266
nettoyer la boîte à produits souvent les tuyaux de bouchés 208 207 265

voilà pour le moment faites cela
0
vierlou
Messages postés
4
Date d'inscription
jeudi 27 novembre 2014
Statut
Membre
Dernière intervention
28 novembre 2014

27 nov. 2014 à 14:54
Merci Papy35 pour vos conseils.
La porte est bien verrouillée, on n'arrive pas à l'ouvrir .
Je vais vérifier les charbons et selon le cas, voir l'électrovanne et ensuite boîte de produit et tuyaux.
Je reviendrai vous donner les résultats.
Encore merci pour votre aide.
Cdt.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
vierlou
Messages postés
4
Date d'inscription
jeudi 27 novembre 2014
Statut
Membre
Dernière intervention
28 novembre 2014

28 nov. 2014 à 10:29
Bonjour,
Méa culpa...La porte du lave linge ne se verrouille pas en réalité.
Il y a 3 fils électrique sur ce dispositif, j'aurais voulu savoir si pour faire un essai à vide, on pouvait passer outre ce verrouillage de porte, en le "court-circuitant" provisoirement, pour voir si ces voyants s'éteignaient.
Encore merci pour votre aide.
0