Problème lave vaisselle whirlpool DWH M00 W [Résolu/Fermé]

dd 57 - 11 janv. 2015 à 15:52 - Dernière réponse : stf_jpd87 44383 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention
- 9 févr. 2018 à 07:25
Bonjour, lave vaisselle bip 2x au départ puis plus rien quel est ce problème???
Afficher la suite 

3 réponses

Papy35 7754 Messages postés lundi 15 octobre 2012Date d'inscription 20 mai 2018 Dernière intervention - 11 janv. 2015 à 17:53
0
Utile
Bonsoir,

F2 signifie fuite dessous

Par dessous la machine
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
0
Utile
Bonjour, mon lave vaisselle wirlpool ne chauffe plus , j’ai contrôlé résistance chauffante, elle est bonne . Avez-vous une solution ? Merci
stf_jpd87 44383 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 9 févr. 2018 à 07:25
0
Utile
Bonjour Jacques


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.