Pb de détection casserole sur plaque induction SAUTER SED4N1

Signaler
Messages postés
2
Date d'inscription
lundi 12 janvier 2015
Statut
Membre
Dernière intervention
13 janvier 2015
-
 bruno_13 -
Bonjour,

Je possède une plaque à induction 4 feux (SAUTER SED4N1) dont l'un des 4 feux ne détecte plus les casseroles. Les 3 autres feux fonctionnement parfaitement.

Quelqu'un aurait-il déjà rencontré ce pb et pourrait me fournir quelques infos pour dépanner ce feu ?

Merci d'avance pour vos réponses.
A voir également:

4 réponses

Messages postés
8748
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
11 octobre 2021
4 198
Bonjour,

vérifiez la résistance de ce feu uniquement si les autres fonctionnent,mais avant je couperais la plaque toute la nuit au disjoncteur pour la remettre en marche demain au réveil,cela permet de réinitialiser le système
Messages postés
2
Date d'inscription
lundi 12 janvier 2015
Statut
Membre
Dernière intervention
13 janvier 2015

Bonjour,

Merci pour votre réponse. Je ne comprends pas votre suggestion "de vérifier la résistance de ce feu". Pourriez vous préciser votre idée ?

A ma connaissance, sur une plaque à induction il n'y a pas de résistance (chauffante) puisque la chauffe est réalisée par la création de courants induits dans la casserole par la génération d'un champ magnétique.

En tout cas merci pour votre retour.
Messages postés
8748
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
11 octobre 2021
4 198
Bonjour,

oui autant pour moi,mais vous devez bien avoir un capteur pour détecter la casserole lorsque vous la posez dessus.ce capteur doit lui être alimenté pour pouvoir faire son travail.

schéma
https://pieces-detachees.sogedis.fr/marque-SAUTER-reference-SED4N+SED4N1.htm

Vérifiez sur la carte de puissance si vous n'avez pas un composant suspect genre noirci,gonflé,grillé
Bonjour,

Merci encore pour votre retour. La détection de casserole s'effectue par détection de courant via un transformateur d'intensité. J'ai démonté et inspecté la carte de puissance et je n'ai rien remarqué d'anormal (dessus et dessous). J'ai même refait quelques soudures. Le problème demeure.

Peut-être que le pb se situe au niveau de la carte clavier ? je vais essayer d'intervertir cette carte avec celle du côté droit ou les 2 feux fonctionnent parfaitement.