LAVE VAISSELLE AEG FAVORIT 50830 SENSORLOGIC

Signaler
Messages postés
9
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
23 mai 2015
-
 papy35 -
Bonjour
le code erreur 30 apparait et la pompe d'évacuation d'eau fonctionne en continu;
je n'ai pas d'eau dans le bac sous la machine,donc pas de fuite et le contacteur de détection semble bien fonctionner.
merci de vos conseils pour essayer de détecter le problème

5 réponses

Bonjour,

Faites l'OP45° afin de détecter les fuites éventuelles avant de chercher ailleurs
Fuite par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

ER30 soit les tuyaux sur l'arrière de bouchés
soit durite en Y entre PC et résistance

vous savez tout
Messages postés
9
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
23 mai 2015

déjà merci pour votre réponse
effectivement j'ai déjà basculé l'appareil en arrière: pas d'eau et j'ai vérifié le contacteur qui semble bien marcher
cordialement
Messages postés
67821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 922
Bonjour.


Voir capteur de niveau d'eau. N° 012 de cette vue éclatée surtout le tuyau.
Cordialement
Messages postés
67821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 922
Donc si pas d'eau , contacteur OK, tuyau pressostat libre .
Il reste un problème de platine relais collé ou soudure ???? A vérifier .
Messages postés
9
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
23 mai 2015
>
Messages postés
67821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020

et je dois vérifier cela où ?
Messages postés
9
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
23 mai 2015
>
Messages postés
9
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
23 mai 2015

j'ai démonté et regardé la platine en façade mais pas de pb de soudure.
Messages postés
67821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 922
Je commence à être à court d'arguments Avez-vous contrôlé les fils dans le bas de la porte, façade enlevée.??? Souvent coupés ou usés.
Messages postés
9
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
23 mai 2015
>
Messages postés
67821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020

merci quand même pour votre aide
je vais encore chercher
Stf dans son message vous l'a indiqué servez vous du schéma vue éclatée la pièce N°12.
Mais avez vous fait L'op45° sinon pas la peine de continuer
Autant pour moi nos messages se sont croisés,il va falloir démonter le dessous pour voir car un LV tout se passe dessous
Bonjour,

ER30 est pourtant liée à un problème d'eau soit fuite ou alimentation en eau.On fait un récap.
Dés sa mise sous tension vidange t elle facile à voir mettez de l'eau avec une casserole et lancez le LV,l'eau doit disparaître du fond de cuve est ce le cas.
Prend t elle son eau derrière si=non L'aquastop ou électrovanne selon équipement
Le répartiteur bouché ou pas
le débitmétre hs ou pas
si tout cela est bon l'eau doit entrer dans le LV et là nous arrivons au fameux détecteur fond de cuve est il bon ou pas

si le niveau est bon la pomme de cyclage tourne t elle si=oui les bras brassent ils de l'eau et tournent ils.

Voilà je ne peux plus