Lave vaissselle siemens lady europe SN 25608FF avec aquastop

Signaler
Messages postés
5
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
21 juin 2015
-
Messages postés
8444
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
23 novembre 2020
-
Bonjour à tous
Je suis une femme néophyte
J'ai un soucis de remplissage de ma cuve. J'ai démonté le panneau de gauche comme indiquer sur les forums le panneau de remplissage plastique est encrassé. Je devrais normalement le démonter mais j'aimerai avoir un schéma ou une photo pour ne pas faire d'erreur dans le démontage et le remontage. Je compte nettoyer cette cuve avec du vinaigre ménager à 14° est-ce correct?
Merci pâr avance de vos réponses

5 réponses

Messages postés
8444
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
23 novembre 2020
2 944
Je vous ai mis un lien la partie en rouge sur la photo.

Si Aqua-stop pas d'électrovanne ou inverse
Messages postés
8444
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
23 novembre 2020
2 944
Bonjour,

le schéma que je vous propose n'est pas le votre car pas votre référence dés que vous l'aurez reçu dites s'il vous convient ou pas

Cliquez Ici
Contrôles de la chaîne entrée d'eau
Fuite dessous la machine
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement
Précision pour les non bricoleurs:
inutile de sortir le LV quand il est encastré,
inutile de le pencher pour faire sortir l'eau éventuelle.
Il suffit de démonter la plaque située en façade sous la porte (2 vis).
On a le visuel sur ce bac caché qui contient de l'eau et le flotteur est soulevé, commandant l'électrovanne qui coupe l'arrivée d'eau '"aqua-stop",
C'est facile d'éponger l'eau contenue dans le bac.
Par contre, pour l'origine de la fuite, c'est une autre histoire

Si vous n'avez pas de fuite il va falloir contrôler la chaîne alimentation en eau de la machine à commencer par :
Robinet ouvert ne pas rire
Aqua-stop boîtier gris en sortie de robinet si machine équipée
Tuyau coincé ou coudé
Electrovanne d'entrée machine
Répartiteur sale ou bouché
Débitmétre fonctionne ou pas
si tout cela est bon l'eau devrait rentrer dans le LV
après dans le LV proprement dit le détecteur niveau d'eau dans le fond de cuve à nettoyer

Nettoyage au vinaigre chaud ou bicarbonate ou coca
Messages postés
5
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
21 juin 2015

Bonjour Papy35
Merci pour vos renseignements. J'ai démonter mon répartiteur plastique à gauche du lave vaisselle. Une fois nettoyé je l'ai remonté essai de fonctionnement. Ne marche pas. j'ai tout nettoyé l'intérieur du lave vaisselle bras gicleurs compris. Le seul bac avec de l'eau que j'ai vu est celui du bac à sel. rempli d'eau je l'ai vidé. J'ai démonté le panneau devant la machine en bas. je n'ai pas vu de bac rempli d'eau ni de fuite d'eau. Pas vu non plus où ré-amorcé l'aquastop. J'ai penché en arrière à 45% le lave vaisselle puis appuyé 5 secondes sur la touche départ. Toujours aucun remplissage d'eau. En remplissant la cuve avec de l'eau le flotteur dans le répartiteur plastique monte normalement mais aucune circulation d'eau dans le répartiteur. Je ne voie que l'aquastop a réamorcé mais je ne sais pas où. Si vous avez une idée merci par avance?
Bonjour,

Ce que vous avez fait est bon,faut savoir une chose si l'eau n'entre pas dans le répartiteur deux choses:
Aqua-stop défectueux voir son filtre
si l'eau n'en ressort pas le débitmètre
Comment tester L'aqua-stop:vérifier à ses bornes électriques côté machine si vous avez du 230v et si pas d'eau il est en cause,

Pas de problème pour faire le test très simple à savoir :

http://photo.sogedis.fr/pieces/18940.jpg

Vous débranchez la machine électriquement le temps de la manip
Vous fermez le robinet d'eau
Vous prenez une bassine
Vous dévissez l'extrémité du tuyau côté machine que vous mettez dans la bassine
Profitez pour nettoyer son filtre
Vous ouvrez le robinet d'eau
Vous ne touchez pas à ses connexions électriques
Vous rebranchez la machine
Vous mettez la machine sous tension (départ)
Si l'eau coule dans la bassine la panne est après c'est à dire dans la machine (répartiteur,débitmètre)
Si l'eau ne coule pas cela vient de l'aquastop
- nettoyez son filtre
- ses connexions électriques
- L'alimentation à partir de la carte suivre les deux fils qui rentrent dedans.
Prendre votre appareil de mesure et tester si tension aux bornes
Messages postés
5
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
21 juin 2015

L'aquastop a été changé il y a un an. un ami me dit peut-être l'électrovanne?
Messages postés
5
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
21 juin 2015

où est le filtre de l'aquastop?
Messages postés
5
Date d'inscription
samedi 13 juin 2015
Statut
Membre
Dernière intervention
21 juin 2015

merci de votre patience et de vos explications . Les deux petits bâtonnets qu'on aperçoit est-ce des fusibles?
le test électrique se fait en bas la partie haute à part le filtre vous ne touchez pas.
Pour savoir si fusible ou pas il suffit de prendre un testeur si deux extrémités en plastique = piston

répondez à suivre ma réponse et non avant merci
Messages postés
8444
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
23 novembre 2020
2 944
Le second test