Sèche linge BRANDT qui ne chauffe plus. [Résolu]

aspiro 4 Messages postés jeudi 24 septembre 2015Date d'inscription 24 septembre 2015 Dernière intervention - 24 sept. 2015 à 17:04 - Dernière réponse : stf_jpd87 47314 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention
- 11 oct. 2015 à 06:51
Bonjour,
Je possède un sèche linge BRANDT ETE6710F qui tourne sans problème mais ne chauffe plus. J'ai démonté l'arrière mais je n'ai pas trouvé de bouton (comme j'avais lu sur internet). Pourriez vous m'aider SVPL ? Merci d'avance.
Cordialement.
Afficher la suite 

Votre réponse

14 réponses

stf_jpd87 47314 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention - Modifié par stf_jpd87 le 24/09/2015 à 17:38
0
Merci
Bonjour

les klixons N° D 24 / d 26 de cette VUE ÉCLATÉE
Dans votre cas, vérifier que le 240 v arrive bien sur les résistances en cours de fonctionnement. Un point commun pour les deux résistances et une alimentation séparée .

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
aspiro > stf_la sudiste 19866 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention - 30 sept. 2015 à 17:32
Non car je ne sais pas ou la trouver
stf_la sudiste 19866 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention - 30 sept. 2015 à 18:09
c'est la pièce 20 sur la vue éclatée D et controlez les thermostats 24 26 toujours sur la vue D
aspiro > stf_la sudiste 19866 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention - 30 sept. 2015 à 18:24
Les thermostats ont été changés. Nous allons démonter la résistance.
Merci de votre réponse.
aspiro > stf_la sudiste 19866 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention - 10 oct. 2015 à 18:27
Bonjour,
Des nouvelles de mon sèche linge BRANDT ETE6710F. Démontage, nettoyage plus que nécessaire et changement de la résistance (49 euros) qui était coupée. L'appareil fonctionne comme au premier jour.Merci encore à la communauté.
Cordialement.
stf_jpd87 47314 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention - 11 oct. 2015 à 06:51
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Commenter la réponse de stf_jpd87