Machine à laver indesit IWC 6125 [Résolu/Fermé]

Messages postés
4
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
2 novembre 2015
- - Dernière réponse :  philgood - 9 juil. 2018 à 20:28
Bonjour,jai un souci avec mon lave linge indesit model IWC 6125,quand je le met en marche l'eau parvient à arriver dans le tiroir a lessive ainsi que dans le tambour mais après rien ne se passe, juste les lumieres normales comme si la machine etait en fonction ,au depart c'etait un probleme de pompe que j'ai vite debouché..Merci de pouvoir m'aider...Cordialement
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7095
1
Merci
Bonsoir

Si vous entendez un bruit sous forme de grondement pendant l'essorage, vous avez certainement les roulements HS, donc cuve complète à changer = environ 300€
Cordialement

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7371 internautes nous ont dit merci ce mois-ci

Ok merci,mais le probleme venait du couvercle arriere mal fermer...Peace
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
2965
0
Merci
bonjour,

la courroie est en place ? sinon vérifiez également les charbons moteur (leur longueur)
Lulu44130
Messages postés
4
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
2 novembre 2015
-
Oui la courroie est en place,.Vous pensez que je dois sortir le moteur pour regarder les charbons? Deja je ne sais ou ça se trouve.Merci
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
2965
0
Merci
la courroie se trouve sur l'axe du moteur .... donc vous allez vite voir le moteur, ensuite c'est plus facile de le sortir pour sortir les charbons .... au moins vous seriez fixé !!! (les charbons sont sur chaque coté du moteur
Lulu44130
Messages postés
4
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
2 novembre 2015
-
Merci pour votre reponse.Elle m'a aidé..Meme si ça ne venait pas des charbons.,En m'enbrouillant à vouloir demonter le moteur qui pour moi etait pas simple,je me suis aperçu en observant bien la machine que y'avait un fil pas connecter au niveau du moteur,fallait avoir l'oeil vu qu'il ya plein d'autres fils avec..Apres connection du fil j'ai tout refermé pris une bierre (rire),j'ai mis le linge et du coup elle s'est remise à tourner j'ai galeré une semaine pour ça..Merci et à la prochaine.Peace
stf_la sudiste
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
2965 -
merci à vous pour le retour !!!
> stf_la sudiste
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
-
idem, le petit fil d'alimentation du moteur débranché et du coup le cycle dessorage ne se lance pas. Merci à vous
Lulu44130
Messages postés
4
Date d'inscription
lundi 26 octobre 2015
Statut
Membre
Dernière intervention
2 novembre 2015
-
Bonjour je reviens encore,pour demander conseil sur la meme machine à laver,.J'aimerai savoir comment faire vu qu'il fait du bruit à l'essorage..Merci