Brandt Premia STV 1130

Résolu
jules - 14 nov. 2015 à 19:54
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 27 juin 2017 à 14:14
Bonjour,

ma machine fait dijoncter mon compteur au moment de la mise en marche, mais pas au branchement de la prise; en même temps on entend un claquement bref et on sent une odeur s'échapper.
C'est arrivé subitement sans signe precurseur...

Merci de votre éclairage.

6 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 545
Modifié par Papy35 le 14/11/2015 à 20:04
Bonjour,

Ne branchez plus votre machine voyez dans un premier temps d'ou vient l'odeur,elle fait disjoncter le Différentiel ou le disjoncteur ligne.

si différentiel défaut à la terre un élément en C/C
Si disjoncteur surcharge de la ligne
Mais je pense plus à un C/C maintenant à vous de localiser
De plus c'est une lavante sèchante

vérifiez la sécurité porte avant toute chose

Cliquez Ici

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
0
jules777
Messages postés
1
Date d'inscription
samedi 14 novembre 2015
Statut
Membre
Dernière intervention
14 novembre 2015

14 nov. 2015 à 20:16
Merci pour vos conseils qui sont trés clairs.
J'ai effectivement débranché l'alimentation.

Simplement, il est trés difficile de localiser l'odeur car elle se dissipe rapidement et ne se produit qu'a la mise en marche.
Le claquement est sec et bref...

D'aprés vous, puis je tenter une seconde mise en marche ?
0
stf_jpd87
Messages postés
86415
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2022
26 238
14 nov. 2015 à 21:10
Bonsoir

Il est possible que votre problème vienne d'un fil qui fait masse à un certain moment du lavage, vibration .
Cordialement.
0
GrandPhil01
Messages postés
2
Date d'inscription
mardi 27 juin 2017
Statut
Membre
Dernière intervention
27 juin 2017

Modifié le 27 juin 2017 à 11:53
"Bonjour,

Ce sujet est resté sans réponse, donc je me permet de le relancer. J'ai exactement le même problème, je viens d'envoyer le message ci-dessous à l'éditeur de ce topic, en espérant une réponse :

"Bonjour,

Je possède cette machine à laver. Après 19 ans d'utilisation, elle vient de me faire la même panne que celle que vous avez eu, c'est à dire :

Lors de la mise en route, un "poc" sonore, ça disjoncte à mon armoire électrique et une odeur de composant électrique qui à cramé se dégage du lave linge.

Est-ce que vous avez trouvé la panne?
J'aimerais la faire tenir jusqu'à ses 20 ans symboliques.

Merci, bien cordialement."



Quelques précisions :

Les voyants s'allument avant mise en route, l'eau commence à peine de s'écouler, puis le fameux "poc!" et comme une odeur que dégage les petits trains electriques lors de leur utilisation, donc je ne sais pas si c'est un composant défaillant ou un court-circuit...

Si quelqu'un peux m'aider, merci d'avance :o)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,

Faites une demande à part et non venir vous insérer dans une autre pour le suivi plus facile n'oubliez pas de donner ses références marques et N°

Voici le schéma machine pour vous aider

Cliquez Ici

sur votre machine vous avez un condensateur en 508 vérifiez le avant de chercher ailleurs
0
GrandPhil01
Messages postés
2
Date d'inscription
mardi 27 juin 2017
Statut
Membre
Dernière intervention
27 juin 2017

Modifié le 27 juin 2017 à 12:04
Rhô les condensateurs (c'est que je viens juste de changer celui du moteur de mon volet roulant...)

Ok, merci bien pour cette réponse rapide. Super le lien en plus!

Je vais attendre un peu une éventuelle réponse de jules777, puis soit je donne la réponse ici, soit je relance la question dans un nouveau topic...

Merci encore, bonne journée.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 087
27 juin 2017 à 14:14
Bonjour,

le message de Jules77 date de novembre 2015 donc je doute qu'il vous réponde ....
0