Lave vaisselle

Résolu
Samah - 5 janv. 2016 à 17:29
 Samah - 6 janv. 2016 à 18:42
Bonjour,
J'ai mon lave-vaisselle qui demarre normalement mais s'écoule sans arrêt la cuve ne se remplie pas la brosse lavage ne s'allume pas et le programme quand le le met en route me met un temps 8mn ou 15 mn plus le temps d'un lavage normale et quand il arrive à 1 mn il continue à couler sans arrêt et ne s'arrête pas... Merci de me dire ce que je peux faire

2 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 091
5 janv. 2016 à 18:26
bonjour,

donnez la marque et la référence, ensuite, il doit etre en sécurité anti débordement, donc penchez le en arrière

et refaites un essai
0
Super merci sa remarche!!!
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 091
6 janv. 2016 à 09:42
tant mieux, mais si cela le refait, c'est qu'il y a une fuite et là, il faudra la trouver ...

en tout cas, merci pour le retour
0
Samah > stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022
6 janv. 2016 à 18:42
Merci à vous
0
stf_jpd87 Messages postés 95592 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 juillet 2024 27 681
6 janv. 2016 à 06:55
Bonjour

Attention il y a une fuite entre la cuve et le socle, à trouver???
Cordialement.


cliquez sur image pour agrandir( visible sur Mozilla Firefox)
0