Lv Bosch "sms53m32ff" affichage E25 + lumière RG "robinet fermée

theud123 Messages postés 3 Date d'inscription mardi 5 janvier 2016 Statut Membre Dernière intervention 20 janvier 2016 - 5 janv. 2016 à 18:29
theud123 Messages postés 3 Date d'inscription mardi 5 janvier 2016 Statut Membre Dernière intervention 20 janvier 2016 - 20 janv. 2016 à 15:22
Bonjour
tout d'abord:
Marque : Bosch
Modèle : SMS53M32FF
Année : 2010

nous possédons ce LV BOCH "sms53m32ff" depuis 5 ans, (a part une détérioration des paniers à vaisselles, des points de rouille...plastique de protection trop faible !...); nous étions satisfait de ce dernier jusqu'à ce problème d'affichage E25 et lumière rouge allumée au-dessus de la mention "robinet fermé".
cet arrêt de cycle apparaît de façon aléatoire (Parfois se cycle se déroule bien et souvent E25...), j'ai essayé chacun des programme, et c'est pareil !.
la vidange vers la fin de cycle ne se fait pas, le fond de cuve est plein d'eau sale (à fleurs du bord), visible lorsque j'ouvre le LV). suite à cet affichage (le LV s'arrete) alors j'appuie sur la touche STOP, puis réenclenche un nouveau cycle de lavage (n'importe lequel) la vidange au démarrage de cycle se fait (le fond de cuve se vide rapidement, sans problème) après vers la fin de cycle l'affichage E25 a lieu OU PAS !.

mes actions:
1°- pompe de vidange:
j'ai ouvert le LV, retiré les paniers à vaisselles, déclipsé les bras asperseurs, retirer la grille (avec panier filtre en tube) du fond de la cuve, retirer la languette blanche de protection pour avoir accès à l'hélice de la pompe à vidange, fait tourner l'hélice avec un ustensile fin et chercher si il y avait du bourrage quelconque mais RIEN.
l'hélice tourne sans problème manuellement à l'aide de l'ustensile.

2°- AQUASTOP:
j'ai démonte à l'arrivée d'eau l'aquastop, le filtre est propre !.

3°,L'évacuation latéral:
j'ai démonté la plaque en tole bmanche de protection du flanc gauche.
j'ai déclipser le tuyau cannelé blanc en bas (sur la gauche) d'évacuation d'eau sale, et essayé de retiré sur la moitié du U quelques amas de salissure contre les parois...mais pas obstructif à priori .

je ne sais plus quoi faire!

peut on m'aider?

en vous remerciant d'avance
thierry de NIMES

5 réponses

stf_jpd87 Messages postés 95151 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 597
6 janv. 2016 à 09:24
J'ai trouvé sur le net cette réparation sympa:

Solution : J'avais le E25 qui s'allumait. Arrivée d'eau OK pcq quand je vidangeais à l'aide d'un verre le fond du LV, la M.A.L repartait correctement jusqu'à la vidange suivante. J'en ai donc conclu, meme rapidement qu'il s'agissait d'un probléme de pompe de vidange.
Avec mon doigt, je sentais bien qu'elle tournait en fond de cuve, mais j'avais lu sur un blog qu'elle pouvait tourner et ne pas avoir assez de force pour pomper correctement l'eau de vidange. L'axe de pompe pouvant être freine ou bloquer par quelque chose.
"M.A.L morte pour morte, j'ai donc décidé de l'opérer.
J'avoue que j'en ai bavé, mais qu'elle joie, ca a marché.Voilà comment.
J'ai complétement retourné le L.V .
J'ai démonté les coté du L.V, enlevé les ressorts pour pouvoir sortir le socle blanc en plastique!! le gros socle en déclipsant, les tuyaux, la carte mer électrique, pour accéder aux tripes. Et la, j'ai déclipsé la pompe, un jeu d'enfant, 3/4 de tour, plus le domino électrique.
Je suis tombé sur les fesses sur la qualité des branchements...
La pompe dans les mains, elle tournait a peu prés correctement.. Mais en regardant de plus prés entre les ailettes et l'axe, il y avait des obstructions... Avec un couteau pointu je suis allé chercher ce qui obstrué... ET la surprise, enroulé, des mètres et des mètres de ficelle à rôti, (non c'est pas vrai, peut être 10-15 cm) qui bloquait l'axe. J'ai patiemment nettoyé, et ensuite tout remonté... ET CA MARCHE... SUPER HEUREUX..
Évidemment, ça ne pouvait être que de la faute des enfants qui ne rincent pas un peu leurs assiettes !!! Alors, j'ai puni les enfants.... Dehors les enfants!!! Et j'ai bu mon lait dans un bol propre!! Mais qu est ce que j'étais content!!!


1