Panne électrique ? sur Machine à laver CURTISS MLFS 1061 PL

Signaler
-
 papy35 -
Bonjour,
Je possède une machine à laver CURTISS, modèle MLFS 1061 PL. Achetée il y a 2 ans, jamais aucun soucis. Puis depuis une semaine ne se met pas en route, aucun bouton ne s'allume. L'arrivée électrique à la prise est bonne. Nous avons vérifié la pompe de vidage : RAS. Quelqu'un aurait-il idée de quelle panne il pourrait s'agir ?
Merci
A voir également:

3 réponses

Bonsoir,

Avez vous effectué les contrôles de base à savoir :

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer
Messages postés
29342
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2021
7 083
Bjr, voir tout le reste et la sécurité de porte en premier ??
Bonjour nous avons également le même problème d'un coup elle n'a plus voulu s'allumer et maintenant de en temps en temps lorsque que je débranche et retranche les cosses elle s'allume bip et s'éteint à nouveau
Que devons nous faire
J'ai acheter une nouvelle Securite porte mais c'est pareil
Bonjour SAM;

Ouvrez un post séparément afin de vous suivre sinon mélange dans les réponse OK

Cordialement