Probleme lave linge curtiss ptl 1000 [Résolu]

maico57 1 Messages postés dimanche 3 août 2014Date d'inscription 3 août 2014 Dernière intervention - 3 août 2014 à 18:40 - Dernière réponse :  papy35
- 26 nov. 2014 à 20:09
bonjour à vous tous,
mon lave linge de marque curtiss ptl 1000, qui a environ 5 ans est en bon état mais ne fonctionne plus.
les voyants fonctionnent tjrs et il y a encore quelques jours le tambour tournait mais ne prenait plus l'eau. j ai donc vider l'eau restante puis vérifié et nettoyé filtre, arrivé d'eau, tuyaux, electrovannes, etc... tout semble correct et propre.
et depuis il ne tourne même plus depuis que j'ai vidangé le reste d 'eau qui restait dans la cuve. les voyants sont tjrs ok, j ai vérifié les 2 électrovannes elles sont ok. j ai essayé de voir contact fermeture de la porte mais je constate qu'il y a une fiche avec 3 fils mais je ne sais pas comment vérifier si le contact de porte est a l'origine de la panne?, de plus je voudrais savoir si le fait que le lave linge ne prend plus l'eau c'est normale que le tambour du coup ne tourne pas ?
enfin voila je résume car ça doit être un peu brouillon lol, donc les voyants sont allumés ok , la machine n'accepte plus l'eau mais électrovannes ok et le tambour ne tourne plus, plus rien ne fonctionne sauf les voyants. je précise arrivé d'eau ok tuyaux ok .
merci j attends vos réponses ça urgent, madame râle sourire, vous devez connaitre ça les mecs lollll.
Afficher la suite 

11 réponses

Répondre au sujet
+3
Utile
1
Re ds j ai oublié de préciser mauvais contact verrou sécurité couvercle du lave linge
Cette réponse vous a-t-elle aidé ?  
Où se trouve les fils a shunter et comment y acceder ?
Commenter la réponse de Maico57
0
Utile
Bonsoir,
Déjà merci pour votre réactivité .
Donc oui question verrouillage de la porte du lave linge j ai bien le déclic puis ouverture après environ 2 minutes mais cela ne veut peut être pas dire que le contact se fait électriquement .
Ensuite j ai mis les électrovannes sous tension est j ai bien l électrovanne qui s enclenche.
Puis pour terminer j ai démonté et nettoyé la pompe de vidange et la aussi mis sous tension ( elle tourne)
Voilà pour les infos en attente de vous lire .
Merci
Commenter la réponse de Maico57
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 4 août 2014 à 11:48
0
Utile
Bonjour,

Voici le schéma de la machine:

http://pieces-detachees.sogedis.fr/marque-CURTISS-reference-PTL1000E.htm

Vous dites j'ai testé l'électrovanne ok mais avez vous de l'eau qui arrive dans la machine sachant qu'elle doit passer par le bac à produits.

Bac à produits n'est il pas bouché
L'électrovanne que vous avez est à deux voies,inversez les deux (tuyaux et connexions électriques en repérant bien vos fils .

si rien ne change à ce niveau,faites le test ci-dessous
Le test d'un électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston et ressort à vérifier)
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne

La valeur doit se situer entre 3 et 4 K Ohms.
Commenter la réponse de Papy35
0
Utile
Bonjour ,
Oui les 2 électrovannes testées fonctionnent, verrou de la porte du lave linge se bloque et s ouvre après environ 2 minutes, mais qui me dit que le contact électrique fonctionne? Et comment le vérifier vu qu il y a 3 fils ? Ensuite pompe de vidange vérifiée également ok , pas de tuyaux bouchés ou pincés , arrivé d eau principale ok, donc voilà j attends des conseils ou méthode de test pour savoir d ou le problème se trouve .
Je récapitule machine ne fonctionne plus voyants su tableau de bord ok
Merci
Commenter la réponse de Maico57
0
Utile
Bonjour,



la sécurité porte, porte ouverte le contact n'est pas passant, porte fermée le contact est passant
si pas de contact entre 1 et 3 sécu hs
l'alim se fait de la platine vers la sécurité de porte donc deux cas se présentent soit C/C sur carte ou usure du contacteur porte

le bilame va pendant le passage du courant se déformer par l'effet de la chaleur et bloquer le doigt de la porte.La porte reste fermée.
Il y 3 connections:
L comme Ligne
C comme commun
N comme neutre
Le contact est entre L et C,ou 2et 3 si vous les shuntez plus de verrouillage fermeture ce qui n'est pas conseillé rien que pour la sécurité
la résistance qui chauffe le bilame entre C et N.

Je fais un récap de ce qui fonctionne vous me contredisez si c'est pas le cas:



****************


Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

La Courroie dans le cas ou le moteur tourne mais pas le tambour

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les TriacsLors de la mise en route, la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .

Le robinet d'eau est il ouvert (ne pas rire)

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer

La Résistance chauffante fonctionne t elle ,avez vous une sensation de chaleur lorsque vous passez votre main sur les côtés machine.si problème de ce côté mesure à faire (résistance et sonde de température )
Commenter la réponse de papy35
0
Utile
Ok merci pour vos conseils, je vois ça et vs tiens au jus bonne journée
Commenter la réponse de Maico57
0
Utile
Bonjour papy35
Donc pour info j ai trouvé la panne tout simplement mauvais contact probablement cause vibrations.
Donc voilà économie d un lave linge neuf, quelques heures de test mais au final satisfaction .
Merci bonne journée
Ah oui pour info si même problème mais avec obligation de changer cette pièce vous trouverez prix (même référence) allant de 27€ a 42€ donc prenez un peu de temps avant d acheter voici le site au prix de 26.90€( Pièces tout électroménager )
Commenter la réponse de Maico57
0
Utile
Ravi pour vous,pensez à passer votre sujet en résolu.

Quelle pièce avez vous changé pour les autres
Commenter la réponse de papy35
0
Utile
Bonsoir WWE03200,

ne travaillez pas sur le post d'une autre personne pas facile à suivre donc ouvrez un nouveau à votre nom avec les référence machine et la panne


Pour MAICO57 pensez à fermer votre sujet en résolu merci
Commenter la réponse de papy35
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 3 août 2014 à 20:06
-1
Utile
Bonsoir,

la sécurité porte pour savoir si elle est bonne ou mauvaise lorsque vous engagé un programme elle se verrouille vous devez entendre un clic qui libéra la porte en fin de cycle.
Si la sécurité est en défaut elle ne prendra pas d'eau et le tambour ne tournera pas car le moteur n'a pas eu l'ordre de démarrer.
Lorsque vous dites j'ai vérifié l'électrovanne de quelle façon,donc assurer vous déjà du bon fonctionnement de celle-ci
Vous dites aussi j'ai vidé l'eau restante,avez vous fait le test de passer sur vidange uniquement afin de vous assurer du bon fonctionnement de la pompe.Nettoyage de celle-ci
Commenter la réponse de Papy35