Beko wmi 71241probleme

Résolu
claire - 7 févr. 2016 à 14:18
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
- 8 févr. 2016 à 17:58
Bonjour,
Je viens d intaller ma machine et de mettre à tourner ma première lessive. La michine fait un bruit au niveau du tambour. Est ce que quelqu'un pourrait me dire s'il y a un réglage particulier à faire.

merci pour votre aide

3 réponses

Bonjour,

si votre machine est neuve et si c'est son premier lavage vous devez enlever les fixations de transport lisez votre petit bouquin sinon attention à la casse
0
Merci pour votre reponse
J'ai bien enlever les fixations de transports. Le bruit vient du tambour
0
non pas de réglage mais doit être de niveau et si roulettes elles doivent être rentrées

regardez sur votre petit bouquin combien de fixations deux arrière et parfois une avant selon les marques

quel bruit fait elle
0
Tout fonctionne correctement à présent. Il s'agissait d'un petit bout de polystyrène qui était resté sous la machine et bloqué le tambour.

Merci pour votre aide.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
8 févr. 2016 à 11:50
merci pour le retour
0
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
26 118
8 févr. 2016 à 17:58
Nous aurions pu chercher longtemps. :o))
Bonne lessive.
0
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
26 118
8 févr. 2016 à 07:09
Bonjour

Il semblerait que la machine ait au moins trois vis de serrage suivant la notice:
http://www.quellavelinge.com/fichiers/notices/beko-wmi71241-lave-linge-notice-42.pdf
Cordialement.
0