Beko wmi 71241probleme [Résolu]

claire - 7 févr. 2016 à 14:18 - Dernière réponse : stf_jpd87 45600 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention
- 8 févr. 2016 à 17:58
Bonjour,
Je viens d intaller ma machine et de mettre à tourner ma première lessive. La michine fait un bruit au niveau du tambour. Est ce que quelqu'un pourrait me dire s'il y a un réglage particulier à faire.

merci pour votre aide
Afficher la suite 

Votre réponse

7 réponses

0
Merci
Bonjour,

si votre machine est neuve et si c'est son premier lavage vous devez enlever les fixations de transport lisez votre petit bouquin sinon attention à la casse
Merci pour votre reponse
J'ai bien enlever les fixations de transports. Le bruit vient du tambour
Commenter la réponse de papy35
0
Merci
non pas de réglage mais doit être de niveau et si roulettes elles doivent être rentrées

regardez sur votre petit bouquin combien de fixations deux arrière et parfois une avant selon les marques

quel bruit fait elle
Tout fonctionne correctement à présent. Il s'agissait d'un petit bout de polystyrène qui était resté sous la machine et bloqué le tambour.

Merci pour votre aide.
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 8 févr. 2016 à 11:50
merci pour le retour
stf_jpd87 45600 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - 8 févr. 2016 à 17:58
Nous aurions pu chercher longtemps. :o))
Bonne lessive.
Commenter la réponse de papy35
stf_jpd87 45600 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - 8 févr. 2016 à 07:09
0
Merci
Bonjour

Il semblerait que la machine ait au moins trois vis de serrage suivant la notice:
http://www.quellavelinge.com/fichiers/notices/beko-wmi71241-lave-linge-notice-42.pdf
Cordialement.
Commenter la réponse de stf_jpd87