Machine a laver galanz ne demarre plus

Signaler
Messages postés
2
Date d'inscription
samedi 5 mars 2016
Statut
Membre
Dernière intervention
6 mars 2016
-
Messages postés
2
Date d'inscription
samedi 5 mars 2016
Statut
Membre
Dernière intervention
6 mars 2016
-
Bonjour. Depuis quelques jours j ai ma machine a laver galanz XQG60 A708E qui fait des siennes. Elle a du mal a se lancer. Il faut que je rouvre le hublot plusieurs fois comme pour l enclencher correctement. Les voyants s allument mais le hublot s ouvre alors qu il devrait se verrouiller. Et la je n arrive plus du tout a la lancer. Et le hublot s ouvre toujours.
j imagine que le problème vient de la. Mais est ce le hublot ou la pièce qui le maintien fermer. Je ne sais pas.
merci pour vos réponses

2 réponses

Messages postés
81322
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 826
Bonjour

Je pense qu'effectivement vous avez un problème avec la sécurité de votre porte. Soit une mauvaise fermeture soit la sécurité elle mème à changer.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Cordialement
Messages postés
2
Date d'inscription
samedi 5 mars 2016
Statut
Membre
Dernière intervention
6 mars 2016

Merci pour votre réponse. Dernière nouveauté, j'ai réussi à lancer la machine, en la démarrant hublot ouvert. Lorsque je le referme elle se lance. Par contre j'ai eu du mal a la rouvrir, la porte s était bloquée.
Cela confirme t il le diagnostic?
si oui la pièce est elle chere? Et est ce facile a changer?
merci. Cordialement