Probleme sur remplacement LED

Résolu
pierre - 24 mars 2016 à 23:25
py1910 Messages postés 1 Date d'inscription jeudi 24 mars 2016 Statut Membre Dernière intervention 25 mars 2016 - 25 mars 2016 à 23:08
Bonjour à tous,


J espère qu un électricien avec une ame charitable, prendra le temps de lire mon message et éventuellement d y repondre.... 
Pour faire rapide et simple, j ai fait construire et suis tombé sur un électricien "special". Je me suis aperçu que l installation de mes spots etait pas vraiment sécurisée. Je suis allé voir ca de plus pres et en effet les spots (12V avec transfo etaient en train de fondre dans la laine de verre...

Bref, j entreprends de remplacer mes spots dans la salle de bain (5 au total) par des led 4 W sans transo. Je fais les 3premiers, mmerveilleux ça fonctionne... Le HIC se situe sur les 2 derniers... Ils ont l air d etre raccordé ensemble par derivation... donc pour refaire comme c etait, je dois mettre 2 fils dans chaque trou des dominos... Chose que je fais mmais la led ne fonctionne pas et la seconde non plus bien sur alors qu avant que je decide de la changer la seconde fonctionnait... qu est ce que je fais mal? y a t il un pb de compatibilité? d ou le pb peut il venir svp? 
Merci beaucoup à tous ceux qui pourront m aider... Je vais essayer de vous mettre une photo...
Merci!!!!

1 réponse

mjlion Messages postés 465 Date d'inscription lundi 23 novembre 2015 Statut Membre Dernière intervention 19 juin 2017 256
Modifié par mjlion le 25/03/2016 à 14:10
bonjour le mieux ses d' installé un kit complet transfo et spots a leds.
le transfo pour une sale de bain ses obligatoire .
câblage en parallèle .
0
py1910 Messages postés 1 Date d'inscription jeudi 24 mars 2016 Statut Membre Dernière intervention 25 mars 2016
25 mars 2016 à 23:08
Bonjour,
Merci pour votre reponse... le probleme a ete resolu. Le magasin m avait vendu du materiel défectueux. Tout fonctionne! Merci!
0